problema con frenos

Moderadores: Torino-GS, clmoro, elindio

Responder
angeleri2001
Mensajes: 9
Registrado: 21 Jun 2014, 14:30

problema con frenos

Mensaje por angeleri2001 »

:x hola amigos ase rato tengo un problema con los frenos en mi torino tsx desde que me la trajieron cuando pisabas el freno con el motor apagado a la primera esta blando pero a la segunda se ponia duro por eso pense que tenia aire asique me puse a purgar desde la bomba y cuando lo pruebo con el motor apagado se ablando un poco mas ademas frena poco y a la tercera bombeada,,,mi duda es porque cuando piso el freno con el motor encendido se acelera un poco

sergio adrian
Torino ZX
Mensajes: 1981
Registrado: 24 Nov 2011, 21:15
Ubicación: libertad merlo

Re: problema con frenos

Mensaje por sergio adrian »

hola si cuando pisas el freno se te acelera es problema en el servo .
por otro lado como esta de cintas atras no esta muy lejos y revisa bien los flexibles aveces de degrada y jode
ojo con la bomba que el circuito trasero tine una valvula de retencion que se suele bloquear y no anda la parte trasera
lo más grande,una pasion sin dudar

ImagenImagen ImagenImagenImagen

angeleri2001
Mensajes: 9
Registrado: 21 Jun 2014, 14:30

Re: problema con frenos

Mensaje por angeleri2001 »

y en que parte se encuentra esa valvula

HDLGC

Re: problema con frenos

Mensaje por HDLGC »

¡¡Bienvenido antes que nada!!. En primer lugar los frenos no se prueban con el motor apagado. Motor en marcha, salís a dar una vuelta y probá que tal frena. Si cuando pisás el pedal, se te acelera, tal como te dijeron es porque el servó está defectuoso. Se arregla. Pero todo esto se hace con el motor en marcha. El servo necesita para funcionar el vacío generado con el motor en marcha.
Es normal que el pedal de freno cuando parás el motor a la primera esté blando, y enseguida se ponga duro, porque ya no tiene asistencia del servo.
Tendrías que hacerle probar el auto frenando a algún muchacho con más experiencia. Saludos.

angeleri2001
Mensajes: 9
Registrado: 21 Jun 2014, 14:30

Re: problema con frenos

Mensaje por angeleri2001 »

se acelera cuando el auto esta regulando y piso el frenos pero cuando esta en movimiento no

sergio adrian
Torino ZX
Mensajes: 1981
Registrado: 24 Nov 2011, 21:15
Ubicación: libertad merlo

Re: problema con frenos

Mensaje por sergio adrian »

angeleri2001 escribió:se acelera cuando el auto esta regulando y piso el frenos pero cuando esta en movimiento no

la valvula esta debajo de la bomba es la salida del circuito trasero .

por otro lado si al pisar el freno se acelera el cervo estamal y es muy probable que se aya pinchado la cuveta de la bomba y este lleno de liquido adentro . asi dejan de funcionar las valvulas internas del freno .

pero si no estas mucho en el tema mejor que lo vea un especialista con los frenos no se jode y menos con estos bichos de 1200 kg :mrgreen:
lo más grande,una pasion sin dudar

ImagenImagen ImagenImagenImagen

Avatar de Usuario
jgcastells
Torino ZX
Mensajes: 5764
Registrado: 02 Sep 2009, 14:03
Ubicación: En la ciudad de la furia...

Re: problema con frenos

Mensaje por jgcastells »

sergio adrian escribió:
con los frenos no se jode y menos con estos bichos de 1200 kg :mrgreen:
¿Tenés una Liebre? :roll:
Jorge

Imagen

Dios Guardián Cristalino de guitarras / que ahora más tristes / penden y esperan de tus manos la palabra /
... Y suena tu música en la pantalla / sos el ángel inquieto que sobrevuela / la ciudad de la furia /
Comprendemos todo / tu voz nos advierte la verdad / Tu voz más linda que nunca...

angeleri2001
Mensajes: 9
Registrado: 21 Jun 2014, 14:30

Re: problema con frenos

Mensaje por angeleri2001 »

lo raro es que solo se acelera apenita nada mas y es cuando el auto esta regulando parado no en movimiento

Avatar de Usuario
jgcastells
Torino ZX
Mensajes: 5764
Registrado: 02 Sep 2009, 14:03
Ubicación: En la ciudad de la furia...

Re: problema con frenos

Mensaje por jgcastells »

angeleri2001 escribió:lo raro es que solo se acelera apenita nada mas y es cuando el auto esta regulando parado no en movimiento
Es el servo...
Jorge

Imagen

Dios Guardián Cristalino de guitarras / que ahora más tristes / penden y esperan de tus manos la palabra /
... Y suena tu música en la pantalla / sos el ángel inquieto que sobrevuela / la ciudad de la furia /
Comprendemos todo / tu voz nos advierte la verdad / Tu voz más linda que nunca...

sergio adrian
Torino ZX
Mensajes: 1981
Registrado: 24 Nov 2011, 21:15
Ubicación: libertad merlo

Re: problema con frenos

Mensaje por sergio adrian »

jgcastells escribió:
angeleri2001 escribió:lo raro es que solo se acelera apenita nada mas y es cuando el auto esta regulando parado no en movimiento
Es el servo...

+1

https://www.youtube.com/watch?v=-QxeMbZFoKM
lo más grande,una pasion sin dudar

ImagenImagen ImagenImagenImagen

Avatar de Usuario
Gladiator291
Torino ZX
Mensajes: 3908
Registrado: 20 Abr 2012, 23:14

Re: problema con frenos

Mensaje por Gladiator291 »

Como te dijeron... servo.
Imagen

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 20954
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: problema con frenos

Mensaje por elindio »

Si señor , cuando el pedal de freno se pone duro, y el uato no frena correctamente es el servo, si al pisar el pedal de freno el motro se acelera o desacelera, es el servo. De ultima si queres sacarte la duda para no sacar el servo al pedo, llevalo a un casa de freno que tenga depresor y que te lo pruebe. No reniegues con eso, no es complicado pero si no tenes exzpeirencia en su reparacion puede ocasionarte problemas, , lo sacas lo llevas a la casa de freno y te lo reparan, al ultima vez que hice repara uno de Z<X me cobraron 220 mangos, no se cuanto estara ahora
Un abrazo, Gustavo

Responder