Me pierde por el contacto de perdida

Moderadores: Torino-GS, clmoro, elindio

Responder
Avatar de Usuario
Fedetoro
Torino S
Mensajes: 165
Registrado: 16 Sep 2018, 10:54

Me pierde por el contacto de perdida

Mensaje por Fedetoro »

Les hago una consulta, ironicamente la bomba de freno me pierde por el contacto de perdida, la bomba no es la original, la cambie hace 10 años y tiene poco uso, ya intente ponerle sellador pero sigue perdiendo, el liquido se filtra del lado del circuito trasero y sale por la punta del contacto de perdida, porque me vacia lentamente el tachito.

Ya saque el contacto y tiene liquido en la camara, se que el contacto de perdida tiene un pistoncito de doble embolo que cuando se desbalancea la presion entre circuitos, se va para un lado o para el otro, toca el contacto y te prende la luz y que cada embolo tiene un oring de sellado que es lo que probablemente se haya gastado, la pregunta es, tiene arreglo o hay que cambiar la bomba completa? porque no se si vale la pena mandar a arreglar eso en particular.

No pude desarmarlo porque tiene una tuerca re apretada y antes de sacar la bomba y mandarla a reparar, a lo mejor me conviene comprar una nueva.

Saludos!!

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 20910
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Me pierde por el contacto de perdida

Mensaje por elindio »

Si la bomba esta bien, podes desarmar sin sacar la bomba y ver si conseguis los o´ring
Un abrazo, Gustavo

Avatar de Usuario
Fedetoro
Torino S
Mensajes: 165
Registrado: 16 Sep 2018, 10:54

Re: Me pierde por el contacto de perdida

Mensaje por Fedetoro »

Bien, le cuento, saque la bomba y logre desarmar el circuito, efectivamente el oring trasero se comio, estaba medio rasgado, bastante raro, aproveche para sacar todo, voy a cambiar cubetas, limpiar bien, solo le deje la valvula proporcionadora por que no me gusta sacarla, despues me queda fuera de regulacion y las ruedas traseras o no frenen nada o se bloquean.

El liquido estaba un poco mezclado con oxido, despues lo voy a cambiar y el servo esta medio "transpirado" con liquido de freno, no se si desarmarlo o no? que opinan?

Saludos!!

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 20910
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Me pierde por el contacto de perdida

Mensaje por elindio »

No desarmes el servo, limpialo bien cuando saques la bomba y listo. Pero bueno si queres dejar todo a nuevo, hacelo completo y ya te olvidas
Un abrazo, Gustavo

Avatar de Usuario
Fedetoro
Torino S
Mensajes: 165
Registrado: 16 Sep 2018, 10:54

Re: Me pierde por el contacto de perdida

Mensaje por Fedetoro »

Bueno les cuento el final del tema, consegui los o rings, que son re standard, compre 4 por las dudas, cambie cubetas, limpie el servo, me fabrique un filtro de gomaespuma simil original que va entre la bomba y el servo, arme todo de nuevo y cambie el liquido de frenos, de 10!!

Les hago una consulta adicional, mi Torino, siempre y digo siempre, se me puso de costado cuando se bloquean las ruedas, nunca logre igual comportamiento en ambos lados del auto, mi viejo que lo compro de 0, siempre me dijo que era normal, el Toro frena bien pero tiene ese tema, a ustedes les pasa?

Saludos!!

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 20910
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Me pierde por el contacto de perdida

Mensaje por elindio »

En mi caso nunca me paso, cuando bloquea, bloquea derecho, excepto alguna veces donde estaban los calipers en mal estado
Un abrazo, Gustavo

Avatar de Usuario
Fedetoro
Torino S
Mensajes: 165
Registrado: 16 Sep 2018, 10:54

Re: Me pierde por el contacto de perdida

Mensaje por Fedetoro »

Gracias Elindio, buen dato, alguna vez le voy a encontrar la vuelta al tema,

Gracias!

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 20910
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Me pierde por el contacto de perdida

Mensaje por elindio »

Fedetoro escribió:
25 Oct 2020, 14:52
Gracias Elindio, buen dato, alguna vez le voy a encontrar la vuelta al tema,

Gracias!

Fede, recuerdo hace unos años, cuando laburaba en el bondi, un pasajero buscaba una concesionaria Peugeot, en la calle Bolivar, la cual yo conocia porque ahi llevaba el 207 mi hijo, le explique donde quedaba y ahi me conto la historia, me dijo que lo compro 0 km pero cuando tocaba el freno el auto le salia espantado a la derecha y lo estaban volviendo loco porque no le encontraban la falla. Habria que revisar todo tu toro, quizas levantar adelante y ver si cuando tocas el freno una rueda frena mas que la otra, que alguien te toque el freno y cuando ves que esta frenando que deje el pie quieto y ahi vas y te fijas en la otra rueda si esta frenando igual que la anterior, o revisar bien la alineacion, o aveces puede que tenga juego algun buje trasero y se cruce un poco el diferencial. con paciencia anda revisando todo, espesores de discos, desgaste de pastillas, etc etc, puede tambien algun flexible medio tapado y no pasa la misma presion a las ruedas.
Lo bueno que ya sabes que se va para un lado, y en caso de frenado ya te prendes al volante manteniendolo para el lado contrario. revisalo tranquilo
Un abrazo, Gustavo

Avatar de Usuario
Fedetoro
Torino S
Mensajes: 165
Registrado: 16 Sep 2018, 10:54

Re: Me pierde por el contacto de perdida

Mensaje por Fedetoro »

Gracias!, el tema es que se va de costado cuando lo pisas fuerte, en condiciones normales frena parejo, si vas a 150 y lo pisas con ganas se me va a la derecha, un poco y tengo que corregirlo con el volante, lo curioso es que en la VTV que supongo, sus sistemas de medicion funcionan bien, me da que la diferencia del freno delantero entre ruedas es de no mas del 5%

Saludos!!

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 20910
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Me pierde por el contacto de perdida

Mensaje por elindio »

Fedetoro escribió:
26 Oct 2020, 22:51
Gracias!, el tema es que se va de costado cuando lo pisas fuerte, en condiciones normales frena parejo, si vas a 150 y lo pisas con ganas se me va a la derecha, un poco y tengo que corregirlo con el volante, lo curioso es que en la VTV que supongo, sus sistemas de medicion funcionan bien, me da que la diferencia del freno delantero entre ruedas es de no mas del 5%

Saludos!!
si no salta mucha diferencia de frenado posiblemente sea problema en la alineacion, medi bien la distancia entre ejes delanteros y traseros de ambos lados y fijate si coincide
Un abrazo, Gustavo

Responder