Se. Calienta la bobina de encendido y se me apaga el toro

Todos los datos mas relevantes de este modelo

Moderadores: Gladiator291, Torino-GS, clmoro, marcos, elindio

Responder
DavidIG
Mensajes: 8
Registrado: 05 Mar 2019, 15:43

Se. Calienta la bobina de encendido y se me apaga el toro

Mensaje por DavidIG »

Hola muy buenas tardes a la jente torinera, muchísimas gracias por dejarme pertenecer a este grupo de amantes de los torinos, me llamo David y ase más de un año me compre el sueño de toda mi vida una cupe tsx, le ise el motor a cero junto con la caja diferencial, frenos todo nuevo , el. Motivo de mi consulta es la siguiente, ase poco comenze a sacar a rodar el toro y me pasa q la bobina de encendido se remil calentaba y el toro se paraba, pero luego de un rato funcionando, ahora ya no dura ni 5minutos q se para le cambie la bobina y sigue igual en los foros leí q lleva una resistencia, quería saber en q lugar va ubicada esa resistencia para buscarla ya q yo Avia improvisado un cable directo a un interruptor y así lo andaba, el toro tiene toda la instalación eléctrica original, por eso se me ocurre q en alguna parte esta dicha resistencia, segi los cables pero no la encuentro, y otra cosa q cuando el auto se para, le destapó el distribuidor y no tiene nada de luz el platino, como q se calienta y se queda pegado, puede pasar esto? Por falta de dicha resistencia? Desde ya muchísimas gracias por sus aportes saludos desde Salta capital

Avatar de Usuario
WalterioTSX
Torino ZX
Mensajes: 2828
Registrado: 19 Sep 2008, 13:26
Ubicación: Capital Federal

Re: Se. Calienta la bobina de encendido y se me apaga el toro

Mensaje por WalterioTSX »

Hola, bienvenido!, primero estaría bueno que te presentes en el sector de bienvenida para no mezclar los tantos, después yendo a tu tema: Si la instalación eléctrica es la original el mismo cable que va a la bobina es resistivo, es el cable en sí la resistencia; luego a tu pregunta del platino la respuesta es no, la temperatura de la bobina nada tiene que ver con que se cierre el platino, pero sí puede ocurrir que al quedar el platino cerrado la bobina levante más temperatura, porque queda en constante carga, te diría que busques de conseguirte el platino de mejor calidad que puedas y que no te olvides de ponerle grasa al eje del distribuidor (si es grafitada mejor), porque si no le ponés grasa es la misma fricción contra el eje lo que te come el plástico del platino y se cierra, y te la vas a pasar regulando luz hasta que ya no abra más...

Es seguro que se para el motor porque te quedás sin luz en el platino y ya no produce chispa, la bobina que tenés que usar tiene que ser de 12v para usar con platinos con resistor, no otra, si no quemás los platinos y te quedás a pata.

Usá un buen condensador que eso ayuda a la vida del platino (hasta podés ponerle doble condensador si te das maña).

Cuando te canses de renegar con los platinos que son una cagada le ponés un encendido electrónico Láser con captor óptico y después te olvidás del problema.

Avatar de Usuario
el_gato
Torino TSX
Mensajes: 793
Registrado: 03 Jun 2007, 22:20
Ubicación: Benavidez City

Re: Se. Calienta la bobina de encendido y se me apaga el toro

Mensaje por el_gato »

Creo que el problema que tenés es justamente ese puente que hiciste con el cable directo de la batería. El Torino como te dijo Walter no tiene resistencia. Lleva un tramo de cable resistor de color rosa dentro de la instalación que hace bajar el voltaje para que la bobina trabaje con 8/9v. Si tenés una bobina que utiliza resistor tenés que ponerle una resistencia o usar el cable resistivo original. De lo contrario podés poner una bobina Bosch azul que es para platinos y es para usar sin resistor. El hecho de que uses la bobina siempre con 12v influye en que los platinos sufran más porque están trabajando con mayor tensión ya que la bobina está funcionando en "modo arranque" continuamente..

Avatar de Usuario
McGiver
Torino ZX
Mensajes: 1128
Registrado: 04 Dic 2007, 15:32
Ubicación: Olivos, Buenos Aires
Contactar:

Re: Se. Calienta la bobina de encendido y se me apaga el toro

Mensaje por McGiver »

si queres usar el cable directo tenes que ponerle una resistencia adicional que la colocas cecda de la bobina, creo que muchos usan una de falcon.. es de ceramica con un espial dentro.. simplemente la pones en el medio.. y lla fijas en el tornillo que sostiene la bobina

El cable resistivo original es rosa 7b ( es el que llega a la bobina y tiene corriente en contacto deberia dar 9V aprox ) si esta cortado o quemado y dependiendo de la bobina que utilices podes reemplazar el cable por uno de 0.75 desde el fusible 7B adentro lado conductor bajo el tablero en el costado, conectas ahi ... reemplazando el rosa y de ahi a la resistencia de ceramica.. y la otra punta de la resistencia a la bobina.. pero ya te digo fijate que bobina estas usando... algunas laburan a 9v y otras a 12 V ( en marcha ) las de 12 no llevan resistencia.

salu2
McGiver...

Space con fotos: http://mcgiver2000.spaces.live.com

Responder