Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Presentate y contale a todos quien sos, donde vivis y todo lo que quieras para que te conozcan

Moderadores: Torino-GS, elindio, clmoro, marcos

Responder
Avatar de Usuario
Gabro
Mensajes: 6
Registrado: 05 Ene 2021, 10:57
Ubicación: San Juan, Argentina
Contactar:

Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por Gabro »

Hola.
Mi nombre es Gabriel. Soy de San Juan.
Me había presentado en un primer post, donde pedía consejos a la hora de elegir un auto.
Bueno, ya compré una cupé TS 75.
La compré en Córdoba, y la traje andando a San Juan (550Km más o menos). Sin ningún problema. Un placer manejarlo (aunque tenía la calefacción pegada, y me entraba un aire como de 10 secadores de pelo por abajo, jaja).
Tengo que hacerle algunas cosas, pero el estado del auto en general es muy bueno.
Seguramente estaré molestando por acá, para pedir ayudas y consejos, ya que soy nuevo en el mundo Torino.
Algunas fotos (después saco más, hace una semana que lo tengo).
Estoy muy contento con el auto!!
Pronto voy a estar haciendo consultas!!
Saludos para todos, desde San Juan
Adjuntos
IMG-20210115-WA0020.jpg
20210116_155005.jpg
Torino TS 1975

Avatar de Usuario
Torino-GS
TuTorino Staff
Mensajes: 4982
Registrado: 01 May 2008, 10:48

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por Torino-GS »

Felicitaciones!!!!! Se la ve muy bien, que la disfrutes!!!

Avatar de Usuario
Gabro
Mensajes: 6
Registrado: 05 Ene 2021, 10:57
Ubicación: San Juan, Argentina
Contactar:

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por Gabro »

Gracias!!
Quiero ponerla a punto de nuevo. Porque creo que puede haber una diferencia atmosférica entre Córdoba y San Juan (un amigo ingeniero me dijo que puede ser). La noto como que se quiere quedar en bajas vuetas, como que se ahoga. Y eso cuando la probé en Córdoba no me lo hacía. Tal vez sea el encendido. También noto el ralenti un poco alto (1000 RPM cuando está el motor caliente).
Le voy a ir metiendo mano, a ver qué sale.
Torino TS 1975

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21017
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por elindio »

Excelente , una TS verde amazonia, asi estaba la mia cuando la compre pero con la diferencia que es modelo 72.
Mis felicitaciones !!! muy buen auto por lo que aparenta, espero que la disfrutes y cualquier duda que tengas, no dudes en preguntarnos
En cuanto a la afinacion no te vuelvas tan loco con dejarla bien finita, eso si , si regula a 1000 rpm es mucho, debe regular entre 600 y 800 rpm y el motor debe quedar parejito, osea, regulando , ni se debe mover el motor.
Bueno, esperamos mas fotos
Un abrazo, Gustavo

Avatar de Usuario
Gabro
Mensajes: 6
Registrado: 05 Ene 2021, 10:57
Ubicación: San Juan, Argentina
Contactar:

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por Gabro »

Gracias Indio!! Si, el color es de ZX, pero me encanta. Ya empecé a conseguir las piezas originales de TS, en cuanto pueda y las tenga todas, se las voy a ir cambiando.
Estuve viendo el tema del ralenti y el punto de carburación.
cerré las agujas de baja, y un poco la mariposa. Lo dejé parejito en 500/600 rpm (en caliente). Mejoró bastante el manejo con esto. Pero aún tengo un problemita. Cuando pasa de bajas vueltas a altas, hay un pozo (entre 1000 y 1200 rpm) en donde se queda el motor. Si sigo acelarando se acomoda y sale. Pero lo hace incómodo para manejar despacio en el tránsito. Es como que le falta combustible en esa zona. Qué podría hacer? El antiguo dueño, me dice que abra el carburador y estire un poco el resorte de la bomba de pique. Se arreglaría con esto?
Y otro problema que me empezó a surgir es con la segunda. Cuando la probé en Cordóba antes de comprarla, andaba perfecto (y eso que estuve manejándola un rato largo). En el viaje a San Juan y los primeros días acá, tampoco tuve problemas. Pero a los dos días de estar acá, empezó a costar que entre la segunda, y ahora directamente la tengo que pasar por alto. Paso de 1ra a 3ra, esto sumado al pozo de respuesta en las 1000/ 1200 rpm, la hace medio dificil de manejar en tránsito.
Me metí abajo a revisar las varillas y tienen mucho juego. Todo lo que es varillaje está muy "movedizo". Igual, no es que no entre la segunda, si no que entra crujiendo. Como que la falla es en el sincronizado, no en las varillas. Qué puedo hacer con esto? Será el varillaje o el sincronizado de los cambios?
Ahh, y otra consulta. Tiene gomas 205/65/15. Qué presión de inflado me recomiendan?
Gracias!!
Torino TS 1975

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21017
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por elindio »

bueno , bien por dejarla original TS, yo hace 28 años que la tengo, la compre reformada a Zx y ahi esta, todavia esperando tener la guita para poder dejarla original TS.
En cuanto a la falla en la aceleracion, seguramente es la bomba de pique, podes tener tres problemas, o el piston de la bomba gastado, la leva que acciona el piston mal regulado, o bien , el avionsito que tira el chorro de nafta cuando aceleras , tapado. si tu bomba de pique tiene el ganchito en la punta , puede ser que , le falte tension al resorte, ya que su accionamiento es que cuando pisas el acelerador, soltas el gancho atravez de la leva y el resorte hace accionar el piston. Solo sacale la bocina al carburador, y fijate si cuando lo aceleras, justo en ese preciso instante, tira un buen chorro de nafta por los dos picos del avionsito, pero tiene que ser un buen chorro, fijate tambien si no esta el avionsito flojo o su junta gastada y la nafta sale por la base del avion. Si te fijas bien en los manuales, esta como regular el carburador, sino cualquier cosa, decime y despues te paso los valores segun el numero de carburador que tengas
En cuanto a la segunda de la caja , tengo el mismo problema que vos, jajajajaja, solo que siempre busco la forma de que entre, no bajo la caja por el costo que representan los repuestos y si la llego a desarmar, seguro el auto queda parado por toda la eternidad :lol: :lol: :lol: :lol: . Si tiene juego el varillaje , primero, repara eso, cambia todos los bujes y si hay algun ojal ovalado, rellenalo con electrica y despues hacele el agujero justo para evitar juego, baja solo la selectora y reparala toda , que no quede nada de juego muerto, en mi caso la selectora esta buena, asi que el otro dia decidi darle un poco mas de embrague porque habia comprobado que pisando bien a fondo el pedal la segunda entraba mejor, y ahi , me quedo , mejor aunque aveces , me olvido, y no piso bien a fondo, y me rasca el sincronizado. Si con la selectora bien, y el embrague bien regulado, sigue costando entrar la segunda, entonces no te va a quedar otra que bajar la caja.
Con ese rodado , yo le doy 30 o 32 a las 4 ruedas
Un abrazo, Gustavo

Avatar de Usuario
Gabro TS75
Mensajes: 11
Registrado: 03 Feb 2021, 10:00
Contactar:

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por Gabro TS75 »

Muchas gracias Gustavo!! Recién ahora puedo contestar. Tuve un problema con la contraseña (soy un desastre con las contraseñas) y no pude activar mi cuenta. Muchísimos intentos sin éxito. Así que me abrí otra cuenta (y anoté la contraseña esta vez). No encontré otra solución. Soy el mismo Gabro, pero ahora Gabro TS75.
Tengo un montón de preguntas de novato para hacer.
Por lo pronto, voy a revisar el tema del varillaje. Ver si puedo mejorar todo eso. Después les cuento.
Ahora también me aparece otro problema. Todos problemas que cuando la probé en Córdoba no los tenía. Andaba espectacular en Córdoba (parece que a este toro no le gustara su nueva casa). No doy pie con bola en la carburación y el punto. Le bajé el ralenti y mejoró. Pero ahora me pistonea. Acelerando en baja, siempre en el pozo entre 1000 y 1200 rpm, corta con unos estornudos horribles. Atrasé el distribuidor e igual lo hace. No sé qué mas tocar. El auto estaba espectacular y lo disfruté un montón durante todo el viaje Córdoba - San Juan. Pero después empezó con estas fallas, que no me dejan disfrutarlo. Voy a ver si consigo un mecánico que me ayude. Porque yo algo sé, pero siento que cuando toco algo, arruino otra cosa y así.
Pero bueno, tendré que armarme de paciencia.
Torino Coupé TS 1975

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21017
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por elindio »

Te pistonea o te falla? es raro, puede pistonear si venís fuera de cambio y aceleras, pero regulando a 1000 rpm, aceleras y pistonea, es raro. Claro la lógica puede ser que este demasiado avanzado , pero si lo atrasaste y sigue igual , es muy raro. Si se trata de falla o quedada en el momento de acelerar, te diría que puede ser que esta fallando la bomba de pique, tira poca nafta, o esta gastado el pistón o tapado el circuito o sistema de aceleración mal regulado.
Si no es nada de eso, ya habria que pensar en el motor
Un abrazo, Gustavo

Avatar de Usuario
Gabro TS75
Mensajes: 11
Registrado: 03 Feb 2021, 10:00
Contactar:

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por Gabro TS75 »

Hola Gustavo.
No sé si está bien dicho pistoneo. Son como contraexplosiones o explosiones fuera de tiempo (como estornudos, porque se sienten en el carburador). Como cuando cambiamos de lugar los cables de encendido. Algo así.
Lo hace en frío, cuando acelero y lo exijo en bajas vueltas (por no tener segunda como dios manda, a veces el auto de adelante me frena, tengo que salir en tercera, cuando no puedo frenar lo suficiente para poner primera, es muy incómodo andar sin segunda). Ahí es cuando hace esas explosiones fuera de tiempo.
Todas las fallas son entre 900 y 1200 rpm. Una vez pasado ese umbral, el auto acelera espectacular y pecha un montón. O sea en ruta o autopista, anda perfecto.
La falla es al andar en bajas vueltas en ciudad. A medida que va tomando la temperatura de trabajo, lo va haciendo menos.
Esto lo empezó a hacer luego de que empezó a fallar la segunda. Y luego del viaje. Insisto, en Córdoba lo probamos al auto un rato largo, incluso me lo dieron para que maneje yo, y estuve un buen rato manejándolo antes de comprarlo, y luego los 550Km del viaje, donde no hacía ninguna de estas fallas. Todo empezó días después de llegar a San Juan. Primero lo de la segunda, luego lo de las contraexplosiones. También me resulta raro que falle todo esto, al llegar acá y no lo hiciera antes.
Ayer le desconecté el avance de vacío, y creo que mejoró un poco. Pero igual, en frío me lo hace.
Con lo de la caja, le di más embrague (casi no tiene juego libre ahora el pedal, no le quiero dar más) y mejoró. Ahora entra algunas veces la segunda, pero nunca de rebaje. Le revisé el nivel de aceite de caja y está bien. Tendría que sacarle el juego del varilleo y ojalá ahí se arregle.

Ahh, y apareció otra nueva (e insólita) fallita, y como las demás, no las hacía cuando probé el auto: cuando piso el freno, prende la luz de stop, y a la vez las luces de tablero y posición (es como si prendiera la luz de posición cada vez que arprieto el freno). Rarísimo, pero no me molesta tanto. Lo mismo que las pérdidas de aceite que le aparecieron.

Los disfruté tanto en el viaje, y los primero días, y ahora no me deja disfrutarlo. Es un poco frustrante, porque estaba todo bien cuando lo fui a ver.
Abrazo
Torino Coupé TS 1975

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21017
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por elindio »

Bueno fijate, si esta muy frio, el torino no responde bien, se queda y puede hacer contra explosiones, en frio necesita una mezcla muy rica para su funcionamiento, si funciona correctamente el cebador climatico, ese problema no lo tenes porque tener, porque hasta que no calienta , no abre la mariposa del cebador, o sea trabaja cerrada y te da una mezcla muy rica, yo no uso cebador , lo tengo desconectado, pero uso el auto a gas, asi que a nafta, lo tengo regulado con una mezcla muy rica, a gas en frio o en caliente , el motor reacciona igual, pero cuando lo uso a nafta me come vivo.
Ojota con el embrague , que algo de pedal muerto te debe quedar, cuando te dije de sacar todo el juego, es el juego de varillajes entre pernos y ojales, Si lo dejas sin juego, puede que el ruleman de empuje quede atacando la placa de embrague y vas a tener un excesivo desgaste porque va a trabajar constantemente , aunque no pises el pedal.
Si te mejoro , descnoctando el avance al vacio puede que este muy avanzado o bien , el avance vacio avance demasiado la plaqueta. ¿Imagino que cuando lo desconectaste tapaste la manguera que va al carburador? perdon por la pregunta obvia, pero muchos la desconectan y la dejan sin tapar permitiendo de esa manera que entre exceso de aire al carburador
Un abrazo, Gustavo

Avatar de Usuario
Gabro TS75
Mensajes: 11
Registrado: 03 Feb 2021, 10:00
Contactar:

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por Gabro TS75 »

Hola Gustavo!!
Si, es un problema de temperatura y de que tarda mucho en calentar el auto. En invierno me va a molestar un montón eso, estoy viendo. Pero aparte está fuera de punto, el encendido, el carburador. El motor estaba medio fuera de forma, lo usaban muy poco y muy despacito, y yo le metí un viaje de 550Km (ojo, se le cambió aceite antes de viajar y se revisó todo, no nos tiramos a la marchanta). Luego del viaje, se desacomodó un poquito.
La manguerita del avance no se la tapé :roll: otro motivo por el que tiene aire demás, y otra que le descubrí, uno de los fuelles del filtro de aire está agujereado. También entra aire demás.
Ya quedé para llevar el auto el lunes a un mecánico que me recomendaron, porque yo no he tenido tiempo de meterle mano y además he ido tocando de oido y no sé tanto (al menos por ahora, ojalá le agarre la mano al Torino como lo hice con mis otros autos, hace un mes que lo tengo, pienso que me voy a ir animando de a poco).

Con el mecánico le voy a ver el tema de las varillas de cambios, y un afinamiento general.
También le voy a pedir que me instale un relojito mecánico dentro del vano, con la presión de aceite. El Siap, me parece que mide cualquier verdura (o tengo una presión de aceite muy baja, cosa que no creo porque el motor anda perfecto e hice todo el viaje así).
Le voy a pedir que vea el tema del termostato también.

Me dan ganas de ponerle encendido electrónico, pero son muy caros y no sé si son confiables. Ustedes qué opinan al respecto?
Torino Coupé TS 1975

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21017
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: Presentación (ahora si, como orgulloso propietario de una Cupe Torino)

Mensaje por elindio »

Yo puse, el ele- ese , que es uno de los mas baratos, no tuve problemas graves y mejoro bastante el andar del auto. Eso si recomiendo que antes de colocarlo, lo revises todo, tiene muy mal control de calidad
Un abrazo, Gustavo

Responder