ELEESE Y LRPTMQTP

Mecanica en general del Torino.

Moderadores: elindio, clmoro, marcos

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

Bueno, ahora si me supero por completo, ayer me iba a poner a trabajar a desarmar todo y resulta que cuando la prendo a la toro veo que quedaba poca nafta, entonces digo bueno voy, le meto medio tanque y ya me olvido asi laburo tranquilo y me queda, voy con el auto fallando a las puteadas a 20kmph mientras todos me puteaban porsupuesto para pasarme, renegando, o lo tenia que llevar en baja tipo 1000 rpm o pasarlo por arriba de 2000rpm, una desgracia, tirando contra explosiones por el burca cuando lo pisaba fuerte, en fin,,una cagada sin potencia todo mal, llego a la shell... apago, pongo nafta, sigo fallaba, pero un poco menos, voy a una gomeria que tiene aire gratis a repasar las gomas y queda ahi en marcha mientras las inflaba (aclaro q regular regula barbaro)

Salgo de la gomeria, un cañon, no mas falla, nada, espectacular el auto.... :shock: :shock: :shock: llego a mi casa lo guardo, me quedo regulando y dandole aceleradas a ver si fallaba en algun punto, nada.... me supero de nuevo. se ve que no le gusta que lo amenaze con desarmar, no se.siempre estuvo motor caliente y todo desde que sali, la unica diferencia fueron 30 litros de nafta, pero la carburacion estaba recien hecha, no toque nada ni siquiera el tornillo aguja, nada, ni abri capot....

puede ser bomba de nafta el problema? por que sali con la aguja de la nafta casi en 0 y cuando cargue se acomodo todo

ese auto tiene vida propia hermano, es increible

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21439
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: ELEESE Y LRPTMQTP

Mensaje por elindio »

puede que haya quedado una basura en el carburador, o salio o se acomodo por algún lado que no obstruye ningún paso. Bueno andalo así, a ver si realmente quedo bien o vuelve a joder, por las dudas no te vayas muy lejos, si ves que después de un tiempito ya no jode mas, aprovecha y rutealo
Un abrazo, Gustavo

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

Falsa alarma, ajjajaaja hoy me lo quise traer a capital... son 25km... cuando sali fallaba como loco, volvi, acomode valvulas, revise bomba de pique, cambie la tapa del distribuidor, y siempre la misma falla, entre 1000 y 2000 rpm, lo unico que me queda por toquetear es el distribuidor, asi que agarre el distribuidor viejo y me lo traje en a capital, mañana me pongo en campaña y se lo llevo a los megatronic a ver que onda a ver que me dicen, el nuevo quedo colocado en la toro por ahora. ampliaremos...

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21439
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: ELEESE Y LRPTMQTP

Mensaje por elindio »

Nahhhhhh, me estas cargando, LPM!!!, no puede ser que ande bien cuando quiera, sigo insistiendo en una basura en el burca. Si respecto al encendido ya cambiaste todo, no puede ser falla electrica, pero bueno, todo puede ser en el mundo de la mecanica
Un abrazo, Gustavo

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

Como estas indio? bueno, la mano fue asi, me fui a megatronic, y hacen que quiera cambiar el nombre a este topic, me atendieron de 10, repare el distribuidor que andaba, el que quedaba corto el eje, me lo armaron cero km y no obstante, ME cambiaron el eje con las medidas especificas que les pedi yo para que encastre bien, unos divinos, de paso me trae una bobina que me hacia falta una de backup, ahora la cosa es la siguiente, que tambien hable con el tipo, el toro cuando esta regulando con el modulo nuevo, lo dejas en 5° por darte un ejemplo y cuando le tocas el acelerador, se te atraza, estuve investigando aca y un loco decia que se invertian los pulsos por mala luz del captor y estrella (el loco de ELE ESE ME DIJO QUE ESTA ES DE 0.03 A 0.05) Y que me fijara por ahi, creo que aca estaria la falla, o una de ellas en cuestion, la cagada es que aun no pude tener 1 dia libre para cambiar de distri otra vez, modulo, y volver a chequear todo, ademas de la nueva bomba de pique que consegui (este ultimo tema me tiene pensando a ver que tipo de modificacion definitiva podria inventarle ya que es una verga ese sistema y da muchos problemas) asi que nada,

Queria dejar esa info aclarada respecto a megatronic, te atienden de 10 no te matan con el $$ y te arman lo que quieras a medida como vos les pedis, unos divinos la verdad. para todos aquellos que tengan dramas con sus ELE ESE, ni te preguntan donde compraste, mientras sea ELE ESE va.

Ahora respecto al auto bueno, cuando pueda ponerme ampliare a ver si resolvemos el enigma, espero que esta historia este develando dudas a alguien, Saludos

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

Ahora referido al carburador, "la media" del carburador, son los 2 agujeritos que estan arriba de la mariposa interpreto bien, no? por que en baja el auto anda, yo lo lave a fondo el carburador y no estaban tapados, pregunto para estar 200% seguro a ver si con un cobrecito le doy mas, por que por el lado carburacion me quedaria optimizar bomba de pique (que a mi criterio anda bien, escupe chorros gordos de nafta apenas tocas la mariposa, pero me gustaria dejarla que siga escupiendo mas arriba, no se si se entiende es como que tiene poco recorrido) pero de todos modos quiero descular el tema del encendido que me atrasa en lugar de avanzar...

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21439
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: ELEESE Y LRPTMQTP

Mensaje por elindio »

Buenisima tu experiencia con Megatronic, yo voy a tener que ir algun dia, porque se me jodio un distribuidor hace mucho y ahi quedo, creo que es el reluctor porque , me volvio loco y no podia arrancar el motor, lo sacaba , lo hacia girar afuera despasito y me largaba chispa a todos las bujias ( las habia sacado todas afuera y le puse una masa), pero lo ponia a punto, le daba arranque y eran puros pedos los que se tiraba, me trajeron uno que hacia mil años que estaba sin uso, lo puse todo oxidado como estaba y arranco al toque. La luz del captor con el reluctor , a mi me habian dicho que le de la luz de un papel de diario, eso hice y luego controle que ninguna patita del reluctor toque con el captor, tuve que corregir un poco, y ahi quedo de maravilla.
Respecto al carburador, lo principal es que solo tire un buen chorro en el momento de pisar el acelerador , luego ya comienza a trabajar la alta, segun la medidas que tiene de regulacion el embolo del piston de la bomba de pique, que depende de cada modelo de carburador, llega al fondo y luego la mariposa sigue abriendo , pero sin trabajar la bomba de potencia o de pique, por eso lleva un resorte en la varilla , para que una vez que haga tope en el fondo el pistonsito, puedas seguir acelerando, ya que el resorte comienza a comprimirse y la varilla sigue subiendo , permitiendo que la mariposa siga abriendo.
Limpialo bien, dale con el compresor para que arranque toda la mugre y fijate en los manuales ( o creo que hay un post donde subi los valores de cada carburador) para no poner piezas que no corresponden a dicho modelo de carburador, si es que no queres que te consuma de mas o de menos
Un abrazo, Gustavo

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

Como andas Indio? referido a megatronic, si, anda sin dudarlo, mientras sea ELE ESE lo agarran, yo le lleve el mio, destruido, viejo, desarmado, y sin avance, gaste 20 lucas y me lo dejaron nuevo, con tapa nueva y avance, ademas me hicieron el eje a la medida exacta que les pedi con la paletita que va en la bomba de aceite a medida y todo. por ese lado, de 10! encima como te comentaba, el tipo que me atendio me entro a largar informacion (ahi me comento lo de la luz de la estrella entre 0.3 y 0.5)
Asi que te diria, llamalos y concreta una visita que esta todo bien!

Ahora referido al carburador, siempre tuve dudas, pro que el mio me vino con una varilla (no se si original o no) para la bomba de pique, sin resorte, y con eso anduve siempre sin problema, actualmente funciona como vos decis, tocas la mariposa, tira el chorro y despues sigue por vacio, pero en ese momento que sigue por vacio tengo la quedadita y la falla, aun no pude cambiar el distribuidor, solo cambie la bomba de pique, y le saque un resorte que va al lado de la varilla (para que cierre la mariposa) y quedo mejor, como que baja con menos dificultad la bomba al accionarla, inyectando asi mejor la nafta con mas fuerza digamos, esto mejoro muchisimo el andar pero sigue medio boludon ahi en ese rango, asi qeu seguire probando a ver si le encuentro la vuelta por que tengo 2 situaciones en simultaneo, el dwell y la bomba de pique.

Ampliaremos... jajajja Saludos!

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21439
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: ELEESE Y LRPTMQTP

Mensaje por elindio »

Bueno , con probar no se pierde nada, trata de darle mas recorrido a la bomba de pique o bien fijate si cuando la varilla del acelerador deja de accionar el embolo de la bomba , proba con el dedo de empujar el embolo para ver si baja mas, si es que baja mas, dale mas recorrido al piston
Un abrazo, Gustavo

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

Bueno, finalmente, termine la odisea, la solucion fue cambiar el distribuidor, repare el viejo que andaba bien, lo lleve a ELEESE, me lo armaron tal cual pedi especificamente con sus medidas, lo coloque y arranco a la primera sin chistar, lo puse a punto y santo remedio, todavia tengo que llevar " el nuevo" que no hubo forma de que funcione, hasta le inverti los cables para ver el dwell del modulo y no, peor, paralelamente a esto modifique el sistema de enganche de la mariposa a la bomba de pique, ya que tengo una especie de varilla curvada original de la epoca que por mas que la doblara y que se yo, siempre quedaba "corto" el recorrido de la bomba, meti un alambre artesanal y salio como piña, quedo un violincito la toro, asi que nada, espero que toda esta novela le pueda servir a alguien para esclarecer este tipo de kilombos! ahora si la suerte me acompaña vamos a incursionar en el apartado " chapa y pintura" ajjajaj

Abrazo para todos!

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21439
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: ELEESE Y LRPTMQTP

Mensaje por elindio »

BUENISIMO!!!!! yo te habia comentado que , una vez un dsitribuidor ele-ese me volvio loco y nunca lo pude hacer andar, cuando coloque uno usado que me habian vendido , arranco al toque, quizas sea el reluctor, la verdad que no se todavia me debo la pasada por ele-ese para que me lo reparen.
Bueno a empezar con la chapa y pintura, al menos no es tan complicado como la electronica
Un abrazo, Gustavo

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

ajjajajjaja lptm , cuanto lo use 1 mes? empece a probar colores y a rasquetear la pintura vieja y un dia lo use y cuando tiraba luces altas se me queria apagar el auto.... . . el domingo pasado miro la chanchita y la veo con corrosion, solamente saque los bornecitos mas grandes (el que trae 12v y manda accesorios de la izquierda y el que manda 12v al burro) para limpiarlos, lo armo de vuelta y cuando quiero reconectar la bateria, pongo el positivo (sin masa) y entra a girar el burro :shock: entonces me quede pensando, reviso todo y estaba todo bien apretado y limpio, y conectado como siempre.... pienso un poco y lo unico diferente eran estas masas agregadas del distri al modulo y al - de la batt. lo saco, pongo el positivo y parecia haberse solucionado, pero cuando pongo el negativo a la bateria... entra a girar el burro... :shock: :shock: :shock: :shock: :shock: :shock: alta posesion diabolica le agarro jajajjajajaj saque la chanchita la probe con un transfo de 12 v y acopla bien... asi que no se, estoy entre venderla a la mierda o desarmarla entera y empesar de cero.

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 21439
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: ELEESE Y LRPTMQTP

Mensaje por elindio »

No hay que ahogarse en un vaso de agua, tenes el cableado electrico hecho un desastre.
A los bornes gruesos van , el positivo de la bateria y al otro borne grueso el cable que va al burro de arranque, de los bornes chiquitos, a uno va el de la llave de encendido y al otro el que va al positivo de la bobina de ignicion, luego al borne grueso donde llega el cable positivo de la bateria de ahi salen los cables que alimentan todo el auto
Un abrazo, Gustavo

Avatar de Usuario
Cordoba Ts71
Mensajes: 31
Registrado: 01 Feb 2022, 09:01

Re: ELEESE Y LRPTMQTP

Mensaje por Cordoba Ts71 »

Como estas Indio? antes que nada gracias y espero que hayas arrancado bien el año!

Nada, revise todo eso, cambie los 5 terminales que van a la chanchita y santo remedio, el positivo que va a la alimentacion del coche junto al que viene de la bateria resulta que son 2 cables gruesos, no 1 tipo como el del borne, y no obstante tenia 1 solo terminal que le faltaba un pedacito, cuando el auto chupaba corriente (con las luces prendidas por ejemplo) no le daba el caudal se ve, y bueno, mil huevadas mas que me estaban voliendo loco, asi que a esos 2, les puse un terminal a cada uno bien cojudo, cambie el resto, y santo remedio ni se mosquea ahora anda perfecto todo!

Gracias de nuevo!

geroginagio
Mensajes: 1
Registrado: 18 Ene 2024, 10:40

Re: ELEESE Y LRPTMQTP

Mensaje por geroginagio »

¡Hola Indio! Antes que nada, me alegra saber que estás bien y espero que tu año haya empezado con buen pie.

¡Vaya odisea con el coche! Me alegro de que al final hayas encontrado y solucionado el problema. Es increíble cómo a veces un detalle tan pequeño puede causar tantos dolores de cabeza. Lo de los terminales suena a una verdadera lucha, pero me alegra que hayas sido tan astuto para resolverlo.

Por cierto, hablando de solucionar problemas, el otro día me encontré en una situación parecida, pero con mi bolso azul marino. Parece una tontería, pero llevaba días buscándolo por toda la casa porque tenía unas cosas importantes dentro. Al final, resultó estar en el maletero del coche, escondido bajo unas mantas. ¡Quién lo diría! A veces las soluciones están justo delante de nosotros.

Responder