despues de un rato q anda se para y no arranca mas. a veces!

Tutoriales, preguntas y respuestas para mantener tu toro con GNC en optimo funcionamiento.

Moderadores: Gladiator291, Torino-GS, clmoro, marcos, Pablo, elindio

Lucianotorinocba
Mensajes: 9
Registrado: 04 Jul 2013, 09:19

despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por Lucianotorinocba »

hola, soy luciano de cordoba, tengo un se 78. con un problemita q parece una tontera pero q no lo puedo solucionar y me esta volviendo loco, a tal punto de que me dieron ganas de venderlo :( ..
El auto anda a gas y a nafta, a la mañana a veces no arranca a gas por mas de que le inyecte, entonces le echo nafta al carbu y queda moderando a gas, hay veces q calienta y sigue andando bien pero hay veces que empieza fallar a medida que se va calentando, mientras vas en marcha no hay problema porq le pegas una aceleradita un ratito y se le pasa pero cuando estas en un semaforo es como q se ahoga, se para y no te arranca mas.... lo peor de todo es que te lo hace a veces, entonces cuando se los llevo a los mecanicos no se los hace y no saben que tocarle... el mecanico de g.n.c. me dijo que el regulador y su diafragma esta trabajando bien...
yo ya le cambie bujias, cables, bobina de encendido, bateria, burro, tapa distribuidor , rotor, eletrovalvula de nafta, la bobina que inyecta gas y la otra q habilita el gas... parece que el problema es que se ahoga a gas, pero no pasa por la regulacion, tambien revise que no este chupando aire por algun lado... pero nada...
Y el mayor problema de todos es que lo hace a veces. sobre todo cuando esta lejos de los talleres!!!!
Bueno, espero recibir algun consejo que me ayude con la maquina asi empiezo a probar porq no la quiero vender!

Avatar de Usuario
WalterioTSX
Torino ZX
Mensajes: 2828
Registrado: 19 Sep 2008, 13:26
Ubicación: Capital Federal

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por WalterioTSX »

Yo estoy con un problema similar y después de mucho buscar y toquetear descubrí que tengo un falso contacto en el puente de la alarma (donde puentea el cable de a bobina para cortar la corriente), tengo que soldar por encima de las fichas de empalme que están solo a presión y ver que pasa, si me sigue el problema voy a tener que cambiar todo el cable de positivo de la bobina, con lo que es probable que tu problema venga por el lado de ese cable también.

HDLGC

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por HDLGC »

1.-¡¡¡¡Bienvenido!!!!. Sos el feliz propietario de un Grand Routier 1978, como el de m hijo, también a GNC.
2.-Probá lo siguiente para empezar: sacálo a dar una vueltita. Pero lleváte un cablecito, que cuando el auto se pare, y no quiera arrancar, se lo ponés entre el positivo de la batería, y el positivo de la bobina. Fijáte si arranca. De hacerlo, te vas al electricista y le contás lo que te hace el auto, y lo que vos hiciste para que funcione. Si arrancara de esa forma, para que pare el motor, tenés que sacar ese cablecito, sino, seguirá en marcha, y si la llave no está en contacto, podés romper algunos chirimbolos como el alternador, por ejemplo.
3.-Fijáte cuando no te arranca, como está la bobina. No sería raro que necesite un relay, antes de la misma.
4.-Saludos.

sergio 7bc
Torino ZX
Mensajes: 3039
Registrado: 02 Abr 2008, 11:58
Ubicación: boedo

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por sergio 7bc »

Regula parejo?
Probaste con regular valvulas?..quizas esten muy cerradas.
Si tiene encendido a platinos, como esta el condensador?
Saludos!
Ruben Luis Di Palma
Material resistente al olvido
Del CEO de Fiat a ejecutivos de Chrysler...
¿Quieren 5.000 millones de dólares? Que vayan a comprar un billete de la lotería”.

HDLGC

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por HDLGC »

¡¡¡Se me pasó!!!. ¿Que distribuidor tenés?

Avatar de Usuario
Gladiator291
Torino ZX
Mensajes: 3908
Registrado: 20 Abr 2012, 23:14

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por Gladiator291 »

Bienvenido Luciano!!! Coincido con lo que te comentaron anteriormente, algo hace que por momentos no llegue la tensión correcta a la bobina.
Imagen

Avatar de Usuario
clmoro
Torino ZX
Mensajes: 2868
Registrado: 30 May 2012, 10:14
Ubicación: La Plata, Buenos Aires

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por clmoro »

El filtro de aire esta limpio?
Claudio
Torino TS 73 con Tornado Reforma
Ika La Plata en Facebook
http://www.tutorino.com.ar/foro/topic11187.html

Avatar de Usuario
elindio
Miembro Legendario y Vitalicio
Mensajes: 20850
Registrado: 03 Jun 2007, 20:38
Ubicación: Florencio Varela-bs as-argentina

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por elindio »

Jorge Alejandro OCHOA escribió:¡¡¡Se me pasó!!!. ¿Que distribuidor tenés?

Espero que no diga que tiene un Ele-ese porque te vamos a tener que escuchar

Luciano, lo raro es que vas andando y se para, revisa la bobina, si no eta muy caliente , y cuando no arranca , fíjate si llega chispa o no, capaz que el problema es eléctrico, ¿ cuando no arranca , si le tiras un chorrito de nafta arranca?
Si llega corriente a las bujías, y arranca con un chorro de nafta en el burca , puede que el filtro de aire este tapado, ¿ cuando pones en contacto ¿ sentís que inyecta gas? el mio , hay veces que no arranca y creo que encontré el problema, y es que cuando esta inyectando gas es como que se morfa la corriente y no arranca, ni bien termina de inyectar gas le doy arranque y arranca al toque.
Revisa todo lo que te dijimos y contanos, seguramente es una boludes, no vendas el auto
Un abrazo, Gustavo

Avatar de Usuario
Torino-GS
TuTorino Staff
Mensajes: 4922
Registrado: 01 May 2008, 10:48

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por Torino-GS »

Si el condensador jode se para de una y arranca después de un rato.
Para mi el tema es si o si carburación, es mas, yo me fijaría si el del gas te anulo mal el cebador (manual o automático) y este queda con libertad de moverse a discreción.
Penzá que si se acciona el cebador en frio no va a molestar pero en caliente te ahoga y detiene el auto por falta de aire.
Una forma de ver es eso es sacar la tapa del filtro de aire del carburador y ver si cuando se para tenes accionado o medio cruzada la tapita del cebador o el mecanismo. sino directamente desármalo y trabas el cebador en posición NO CEBADO

Lucianotorinocba
Mensajes: 9
Registrado: 04 Jul 2013, 09:19

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por Lucianotorinocba »

bueno, no esperaba tantas respuestas, tiene encendido convencional, con platino... lo del cable q va de la bateria a la bobina ya lo probe y me fue efectivo 2 veces de 5 o 6 que me dejo a pata, asi que lo descarte, a parte no calienta, hay 2 condensadores, uno q esta al lado de la bobina y otro que eta al lado del platino, el del platino lo cambie, pero el de la bobina no. cuando regula, no regula parejo, se le siente como un corte de corriente minimo que nose si es normal y el filtro e aire lo limpie no hace mucho, tendria que probar con limpiarlo de vuelta.... y tambien me voy a fijar con el tema del cebador porque esta anulado pero no fijo abajo sino que tiene libre movimiento...
Gracias y vamos a ver que pasa mañana, sino el lunes ya tiene turno al mecanico...

Avatar de Usuario
Torino-GS
TuTorino Staff
Mensajes: 4922
Registrado: 01 May 2008, 10:48

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por Torino-GS »

Lucianotorinocba escribió:.... y tambien me voy a fijar con el tema del cebador porque esta anulado pero no fijo abajo sino que tiene libre movimiento...
Gracias y vamos a ver que pasa mañana, sino el lunes ya tiene turno al mecanico...
Con mas razón apuesto al tema cebador entonces, es mas, con motor en marcha trata de mover el tema cebador un poco a ver si podes reproducir la falla manualmente.

sergio 7bc
Torino ZX
Mensajes: 3039
Registrado: 02 Abr 2008, 11:58
Ubicación: boedo

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por sergio 7bc »

Si el cebador esta bien, sondea valvulas.
Saludos!
Ruben Luis Di Palma
Material resistente al olvido
Del CEO de Fiat a ejecutivos de Chrysler...
¿Quieren 5.000 millones de dólares? Que vayan a comprar un billete de la lotería”.

Avatar de Usuario
clmoro
Torino ZX
Mensajes: 2868
Registrado: 30 May 2012, 10:14
Ubicación: La Plata, Buenos Aires

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por clmoro »

Si lo limpiaste el filtro no te calentes, por las dudas si se para, le sacas la tapa del carburador y tratas de arrancarlo así, de esa manera vas a descartar el filtro de aire y el cebador.
Claudio
Torino TS 73 con Tornado Reforma
Ika La Plata en Facebook
http://www.tutorino.com.ar/foro/topic11187.html

Lucianotorinocba
Mensajes: 9
Registrado: 04 Jul 2013, 09:19

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por Lucianotorinocba »

probe sin la tapa del carburador y con el cebador bien abierto y nada... le cambie los condensadores y tampoco.... voy a tener que esperar que el lunes lo vean y que me sigan sacando plata por hacer nada ( por lo menos hasta ahora)...
Gracias por los consejos y si encontramos la falla aviso..

-EL FANTASMA-
Torino ZX
Mensajes: 2032
Registrado: 08 Oct 2010, 00:06
Ubicación: marcos paz z/o bs as

Re: despues de un rato q anda se para y no arranca mas. a veces!

Mensaje por -EL FANTASMA- »

A mi me pasaba eso mismo sólo con el GNC. En frío andaba bien pero al calentar se ahogaba. Lo solucioné cerrándole un poquito el tornillo chico del regulador de GNC.

Responder