Levanta temperatura y pierde

Mecanica en general del Torino.

Moderadores: Gladiator291, Torino-GS, clmoro, Pablo, elindio

Responder
TORINO GR
Mensajes: 24
Registrado: 24 Sep 2017, 09:38

Levanta temperatura y pierde

Mensaje por TORINO GR »

Hola Gente linda: Antes que nada, les deseo a todos un muy buen año. Les comento: mi Torino TSX modelo 76, detonó la bomba de agua. Hoy la reemplazó el meca. Quedó q levanta temperatura hasta antes de llegar al rojo. Y pierde en el sector donde acopla la manguera de "arriba" ( la q viene del radiador) con la pipa del termostato. No se me ocurre q puede ser. Le puse otra abrazadera e igual pierde. Menos pero pierde. Q podría ser? Gracias

Avatar de Usuario
Torino-GS
TuTorino Staff
Mensajes: 4922
Registrado: 01 May 2008, 10:48

Re: Levanta temperatura y pierde

Mensaje por Torino-GS »

Buen año a ti también.
Pueden ser muchas cosas pero en principio diría que si el mecánico reparo o cambio la bomba de agua debería haber controlado las mangueras como mínimo.
Es mas, si tu TSX tiene paleta de 7 lo mas probable es que para cambiar la bomba haya sacado el radiador y por eso ahora pierde la manguera.
Te comento, cuando las mangueras de cualquier auto funcionan a temperaturas mas elevadas que las de régimen las mangueras se deforman y se expanden.
En otras palabras, cuando el auto anda muy caliente un tiempo las mangueras de agua tienden a aumentar su diámetro.
Generalmente no notamos problemas en mangueras que están conectadas y con una buena abrazadera ya que ahí la manguera sigue cerrando perfecto pero... al sacar la abrazadera y luego volver a armar comienzan los problemas ya que nunca sellara como antes el material desgastado.
Sin mas vueltas, cambia esa manguera y pone un par de buenas abrazaderas.
Actualmente yo pongo YACO o CAUPLAST y no tengo problemas.
Ademas recordá luego completar el nivel de liquido hasta tapar las celdas de radiador con agua destilada y si es posible algún refrigerante este ultimo si tu bolsillo lo permite.
Por favor, NO USES TIR de bardhal, ese te corroe todo lo que sea de aluminio.
Suerte!!!

Avatar de Usuario
Fedetoro
Torino L
Mensajes: 138
Registrado: 16 Sep 2018, 10:54

Re: Levanta temperatura y pierde

Mensaje por Fedetoro »

Que tal, feliz año para vos tambien!, ademas de lo que te dijo Torino GR, cabria aclarar, que el reloj no deberia ni acercarse a la zona roja, en general no deberia llegar ni a la mitad, si la bomba y el termostato funcionan correctamente y son los adecuados.

Puede ser que pierda porque levanta tanta presion por exceso de temparatura que comienza a filtrar, lo que indica que las mangueras estan un poco agrandadas.

En mi caso que las mangueras estan cansadas, les puse Fastix Alta Temperatura en los extremos antes de unirlas, despues con la abrazadera, no pierde una gota, pero como te digo, revisa la temperatura normal del coche, en invierno o verano no deberias llegar a la mitad de la escala, a menos que haya un problema en el circuito de refrigeracion.

Controla que no falte liquido refrigerante.

Que es eso que el TIR te corroe el aluminio, yo lo uso y no veo nada de eso (o no me doy cuenta)?

Saludos!!

edulooser
Torino 380
Mensajes: 381
Registrado: 26 Dic 2011, 17:46

Re: Levanta temperatura y pierde

Mensaje por edulooser »

chequea tambien el termostato....talves no esta abriendo c omo corresponde,,,,,si te cambiaron la tapa del radiador tambien podria ser un tema a revisar dado que cambian los sellos de goma dependiendo de si tenes o no el baso expansor,,,,,saludos

Avatar de Usuario
McGiver
Torino ZX
Mensajes: 1131
Registrado: 04 Dic 2007, 15:32
Ubicación: Boulogne, Buenos Aires
Contactar:

Re: Levanta temperatura y pierde

Mensaje por McGiver »

Hola...

Mas alla de las perdidas.. que se pueden solucionar... esperemos la bomba de agua sea la adecuada, si no cambia la manguera..
como te dijeron arriba , revisa el termostato..
pero
mas alla de todo cuando el toro calienta lo primero que miro siempre es el NIVEL DE ACEITE .. si esta un poco bajo empieza a recalentar...

podes probar sacando el termostato que esta el el codo donde enchufa la manguera en el multiple de admision... fijate que se este abriendo.. y si no quitalo y proba..

asegurate que el agua circule... encendelo deja abierto el tapon del radiador y fijate que le agua circule...

salu2
McGiver...

Space con fotos: http://mcgiver2000.spaces.live.com

Responder