Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 11 posts ] 
Autor Mensaje
 Asunto: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Dom Jul 12, 2009 21:01 
Desconectado

Registrado: Sab May 23, 2009 23:23
Posts: 12
Hola gente , nuevamente necesito de vuestros consejos :
EL tema es que cuando estaba preparando todo para poner en marcha el tornado , al colocar agua en el radiador , (en esta parte viene el grito ) , comenzó a perder agua por la junta de la tapa de clilindros .
Vale aclarar que la tapa y el block fueron frenteados y de acuerdo a la indicación de la rectificadora , debía poner una junta normal , fue apretada correctamente y con la torsión indicada en manual .
Bueno , como imaginaran las preguntas son muchas :
Se debe colocar pega juntas en la junta de tapa de cilindros?
Hay diferentes tipos de juntas ?
puede haber otro problema de no sea la junta ( vale aclarar que desarmé nuevamente y no encontré rajaduras ni nada anormal.) , por otro lado el agua no pasaba a los cilindros , parece que salia por los bulones de la tapa y se iba para afuera del motor.
Desde ya muchas gracias por lo que me puedan decir.

Osvaldo


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Dom Jul 12, 2009 21:14 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Mie Mar 05, 2008 6:56
Posts: 11353
Ubicación: Capital Federal
A ver si entendí bien. Te empezó a salir agua, por la junta, o bien por la unión de la tapa de cilindros y el block, pero ¿antes de poner el motor en marcha?. Si así fuera, el plano de la tapa y el del block, te los hizo "Frankestein". De no haber sido así, y entendí mal, vale decir, que le diste arranque y te salía el agua por allí, sería interesante que para que alguien te de una opinión, que siempre será relativa a la distancia alguna foto de la junta de tapa de cilindros, y del plano de la tapa misma. Saludos.

_________________
Imagen
"En esta Argentina democrática donde cualquier héroe es “desmitificado” por los O´Donell o los Garcia Hamilton, parecería que es mejor que nuestro Teniente Estévez sea casi ignorado. No hace falta ser conocido para ser héroe y sí parece hacer falta los autógrafos y el foco de luz para los antihéroes, de costumbres degradadas y alma negra, a los que se les dice dios y se lo creen. "
Soldado Fabián RODRÍGUEZ


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Dom Jul 12, 2009 21:15 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Dom Sep 28, 2008 0:50
Posts: 4262
Ubicación: san justo
siempre es bueno poner el auto unos segundos el auto en marcha antes de echarle refrigerante al motor,esto se hace para que la junta se "selle"con el calor


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Dom Jul 12, 2009 21:17 
Desconectado
Avatarde Usuario

Registrado: Sab Ene 05, 2008 15:47
Posts: 24
Ubicación: Bernal
Hola Osvaldo,
a mi me paso que cuado puse la tapa, me perdia por el bulbo de temp, que esta del lado del multiple de admisión y tambien por el mutiple , fijate si no esta flojo. Y trata de revisar que no te pierda por alguna abrazadera floja, hace una lista de por donde podría perder y anda tachando, hasta encontrar la perdida. Por otro lado no hace falta pegamento para la junta
Suerte

_________________
Hacia el infinito y mas alla!!!

Imagen


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Dom Jul 12, 2009 21:25 
Desconectado
Coleccionista de Ley
Avatarde Usuario

Registrado: Lun Jun 25, 2007 10:09
Posts: 1052
Ubicación: capital federal
Hay juntas que si llevan pegamento como las mltilaminadas, las comunes nunca vi que lleven pegamento. Por lo demás suscribo la respuesta de Ochoa al pie de la letra.

Billy


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Lun Jul 13, 2009 1:27 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 15757
Ubicación: lanus este-bs as-argentina
Cosa de locos, bien frenteada la tapa y el block, bien apretado , y pierde agua entre la tapa y el block. Para mi algo fallo , y debe ser la tapa, hace revisar todo de nuevo a la rectificadora, por las dudas.
Suerte y que no sea nada grave

_________________
Imagen Imagen Imagen
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Lun Jul 13, 2009 18:45 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Lun Dic 24, 2007 14:26
Posts: 1808
Ubicación: La Capilla, Florencio Varela.
Para mi si pierde agua con el motor parado no puede ser la tapa, a no ser que tengar un agujero o rajadura bien visible a simple vista.
¿exactamente por donde pierde? No sera el caño de agua que conecta a la calefaccion esto del lado escape y si es del lado admision que el multiple este rajado o la junta rota.
Un abrazo

_________________
Pablo.


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Lun Jul 13, 2009 19:36 
Desconectado
Coleccionista de Ley
Avatarde Usuario

Registrado: Lun Jun 25, 2007 10:09
Posts: 1052
Ubicación: capital federal
Che, disculpame la pregunta, NO TE LO HABRÁ HECHO UN TAL LANG LA TAPA ¿NO? :mrgreen: :mrgreen: :mrgreen:

Billy


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Mar Jul 14, 2009 9:45 
Desconectado
Torino 380
Avatarde Usuario

Registrado: Lun Sep 10, 2007 14:18
Posts: 491
Ubicación: Mi casa
osvaldodaniel1962 escribió:
Hola gente , nuevamente necesito de vuestros consejos :
EL tema es que cuando estaba preparando todo para poner en marcha el tornado , al colocar agua en el radiador , (en esta parte viene el grito ) , comenzó a perder agua por la junta de la tapa de clilindros .
Vale aclarar que la tapa y el block fueron frenteados y de acuerdo a la indicación de la rectificadora , debía poner una junta normal , fue apretada correctamente y con la torsión indicada en manual .
Bueno , como imaginaran las preguntas son muchas :
Se debe colocar pega juntas en la junta de tapa de cilindros?
Hay diferentes tipos de juntas ?
puede haber otro problema de no sea la junta ( vale aclarar que desarmé nuevamente y no encontré rajaduras ni nada anormal.) , por otro lado el agua no pasaba a los cilindros , parece que salia por los bulones de la tapa y se iba para afuera del motor.
Desde ya muchas gracias por lo que me puedan decir.

Osvaldo


Osvaldo ... antes de desarmar, verificaste bien bien bien bien puntualmente de donde provenia la perdida exactamente? ... si así fue y descartamos entonces las posibilidades que te comentan los muchachos de que provenga del multiple, junta del multiple o bulbo, etc ... apuntando especificamente a tapa<junta<block ... y considerando que tanto el plano del block y tapa estaban hechos, el torque correcto ya dado ... realmente asi a la pasada y virtualmente imaginando posibilidades ... se me ocurren solo un par de comentarios

Antes de montar la tapa y presentar la junta, verificaron bien que los orificios roscados del block estuviesen completamente libres de aceite o cualquier otra cosa que pudiese no permitir que el bulon troquee libremente y realmente sobre la tapa? ... sería muy raro, pero ... controlaron que la profundidad del orificio+la altura de la tapa esten en medida para que el bulon no haga tope? ... además, los bulones los colocaste con su arandela?
Osvaldo, no es frecuente que se presenten perdidas por la junta de tapa al armar con todo hecho a nuevo ... por eso lo primero que se me cruza sin tener obviamente mucho detalle de lo que paso es que veas si se tubieron en cuenta estas cosas que si bien son basicas a veces se pueden pasar.

Bueno, espero soluciones el problema ... saludos.

_________________
Imagen Imagen

Vientos que SOPLAran ... fuerte?!


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Mie Jul 15, 2009 21:14 
Desconectado

Registrado: Sab May 23, 2009 23:23
Posts: 12
Toro100% escribió:
osvaldodaniel1962 escribió:
Hola gente , nuevamente necesito de vuestros consejos :
EL tema es que cuando estaba preparando todo para poner en marcha el tornado , al colocar agua en el radiador , (en esta parte viene el grito ) , comenzó a perder agua por la junta de la tapa de clilindros .
Vale aclarar que la tapa y el block fueron frenteados y de acuerdo a la indicación de la rectificadora , debía poner una junta normal , fue apretada correctamente y con la torsión indicada en manual .
Bueno , como imaginaran las preguntas son muchas :
Se debe colocar pega juntas en la junta de tapa de cilindros?
Hay diferentes tipos de juntas ?
puede haber otro problema de no sea la junta ( vale aclarar que desarmé nuevamente y no encontré rajaduras ni nada anormal.) , por otro lado el agua no pasaba a los cilindros , parece que salia por los bulones de la tapa y se iba para afuera del motor.
Desde ya muchas gracias por lo que me puedan decir.

Osvaldo


Osvaldo ... antes de desarmar, verificaste bien bien bien bien puntualmente de donde provenia la perdida exactamente? ... si así fue y descartamos entonces las posibilidades que te comentan los muchachos de que provenga del multiple, junta del multiple o bulbo, etc ... apuntando especificamente a tapa<junta<block ... y considerando que tanto el plano del block y tapa estaban hechos, el torque correcto ya dado ... realmente asi a la pasada y virtualmente imaginando posibilidades ... se me ocurren solo un par de comentarios

Antes de montar la tapa y presentar la junta, verificaron bien que los orificios roscados del block estuviesen completamente libres de aceite o cualquier otra cosa que pudiese no permitir que el bulon troquee libremente y realmente sobre la tapa? ... sería muy raro, pero ... controlaron que la profundidad del orificio+la altura de la tapa esten en medida para que el bulon no haga tope? ... además, los bulones los colocaste con su arandela?
Osvaldo, no es frecuente que se presenten perdidas por la junta de tapa al armar con todo hecho a nuevo ... por eso lo primero que se me cruza sin tener obviamente mucho detalle de lo que paso es que veas si se tubieron en cuenta estas cosas que si bien son basicas a veces se pueden pasar.

Bueno, espero soluciones el problema ... saludos.




Ante todo gracias por todas las respuestas , voy a tratar de responder por todas las posibles causas :
La perdida de agua es con el motor aún sin ponerlos en marcha ( cuando estaba llenando el radiador ) .
La perdida no es en un solo lado , es de los dos costados del motor y entre el block-junta-tapa
La tapa fue apretada correctamente con el torque indicado en el manual ( lo único que no hice fue ponerle sellador segun indicaba el manual)
cuando la desarmé pude ver que el agua llenó las camaras del block y cuando superó el nivel comenzó a salirse por los costados ( no se metio en los cilindros , en la junta se veia que la parte de los cilindros había apretado bien ).
tambie pude ver que no perdía por la parte delantera y trasera del motor ( ahi tambine se veia la junta vien apretada ).
Estuve revisando el plano de la tapa y el block y no veo nada anormal ( rajaduras , o cualquier cosa anormal).
otra prueba que hice fue montar la tapa sobre el block ( sin junta) para ver si apoyaba bien .
Por lo que ví apoya perfectamente , y en algunos lados ( por donde perdía ) intente meter una sonda .
La sonda que entraba es de 0.04mm y entra en el medio del motor ( por donde perdía) , de todas formas creo que esa luz debería ser abosorvida por la junta no ?.
Bueno muchas gracias por sus consejos .

Osvaldo


Arriba
 Perfil  
 
 Asunto: Re: Perdida de agua por la junta de la tapa de clindros ( nueva)
NotaPosteado: Mie Jul 15, 2009 23:01 
Desconectado
Moderador de Ley
Avatarde Usuario

Registrado: Lun May 28, 2007 10:32
Posts: 2547
Ubicación: La Plata - Buenos Aires - Argentina
Osvaldo:

Siempre con las consabidas prevenciones de estar haciendo diagnósticos a la distancia, se me ocurre una sola cosa:

la tapa no apretó bien en el medio. Revisaría como dijo Rubén (Toro 100x100) que los buluones efectivamente lleguen hasta donde tengan que llegar. Ya que tenés la tapa afuera, ponelos y medí la altura libre del block a la cabeza.

Otra posible opción, es la junta defectuosa, pero me suena muy raro.

Para que el agua salga sin presión, "la lú o el bujero" tiene que ser grande.

Pablo.

_________________
380W '67.


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 11 posts ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: Google [Bot] y 4 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 3.098s | 15 Queries | GZIP : Off ]