Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 31 posts ]  Ir a página 1, 2, 3  Siguiente
Autor Mensaje
 Asunto: Luces bajas
NotaPosteado: Sab Feb 11, 2012 1:59 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
Los invoco a ver si me pueden dar una solucion rapida, antes de que prenda fuego la gorda porque no puedo encontrrar el problema de que no me andan las luces bajas , por ende, estando de vacaciones no puedo ir a ningun lado al menos con el auto.
Esto data de hace un mes mas o menos , pasa que me esta volviendo loco porque , cuando parece que lo repare a los dos dias deja de andar de nuevo y asi me tiene.

Paso a detallarles lo que me hace, Un cierto dia , por los cortes de luz que hay en nuestra bendita ciudad tuve que utilizar las luces bajas, cosa , que nunca lo hago , y al accionar la llave , las luces no encendieron. Al revisar la otro dia , saco la llave , y pruebo con una lampara , entonces le mando el positivo al borne dela llave donde va conectada la baja , y la lampara de prueba encendio , entonces me dije, la llave no es, por las dudas, conecte un cable desde el borne de la llave donde sale la baja , al cable que lleva la corriente alas bajas, y las bajas encendieron, entonces, me puse loco , y conecte de nuevo el terminal en su lugar y las bajas anduvieron, al otro dia , al salir del laburo , prendo las bajas para probarlas y ya no andaban mas.
al otro dia pruebo en casa de nuevo y hago la misma operacion , y la lampara de prueba me anda, y cuando le mando corriente la cable de las bajas, esta prenden, conecto todo de nuevo como debe ir , y al otro dia cuando salgo del laburo , de nuevo no andaban, asi me tubo , mas de una semana. Un dia , cuando las deje funcionando empece a tironear cables pensando en un falso contacto, y las luces seguian encendidas, volvi a tironear los cables y seguian encendidas, apague, prendi , un monton de veces y todo bien, seguian encendidas, al otro dia salgo del laburo y otra vez no funcionaban, para colmo , cuando no prenden las bajas tampoco puedo hacer funcionar las altas con el cambio de luces, si con la guiñada. Ayer , saque la llave de nuevo, porque no funcionaban , e hice lo mismo , y toque , la otra llave la que , te da la opcion de que cuando prendes las latas , podes prender los auxiliares, y ahi prendio la baja, me canse , de pisar le boton de pie , y hacer le cambio de luces, de prender y apagar la llave de los auxiliares, y las bajas seguian funcionando , hoy , a la tarde las prendi y aun funcionaban , ohh sorpresa ala noche cuando fui a guardar el coche encendi la bajas para probar y no funcionaban , y al ratito empezaron a prender de apoco , despues guarde el auto , apague y prendi las bajas , un monton de veces y andubo sin problemas, ¿ Que puede ser el problema?, les pregunto , para ir directamente al grano , y no volverme loco , ademas , quiero estar seguro de prender las bajas y de que anden , y no que salga la ruta y que no me prendan, porque sino voy a tener que tirar un cable de la bateria a las bajas.

Thank

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 9:11 
Torino ZX
Probaste cambiar la llave???mmmmm


Arriba
  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 10:37 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie Sep 19, 2008 13:26
Posts: 2810
Ubicación: Capital Federal
¿El cable de masa?, ¿el relee que ya no quiera mucho mas?...


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 11:45 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
La llave la cambie y me hizo lo mismo, relay de baja , no encontre por ningun lado, no tiene

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 13:26 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4839
Fijate la fusilera y el fusible, tambien tantea los terminales de la fusilera, para mi es un contacto ahi medio oxidado o debil y dependiendo de la carga que le des y de las condiciones de temperatura agarra o no.
Si no encontras nada, De ultima proba mandando un cable de 2,5 o mayor diametro desde un positivo (llave o bateria)con fusible aereo de 25amp a la entrada de la llave de luces desconectando temporalmente el cable de alimentacion que tiene ahora a ver si el problema desaparece.
De paso, cuando prendes y apagas las luces que alguien desde afuera con motor apagado y capot abierto trate de escuchar el clic clic del relay si es que lo tiene


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 15:52 
Desconectado
Torino GS
Avatarde Usuario

Registrado: Mar Jun 03, 2008 23:30
Posts: 906
Ubicación: jauregui lujan
Algun falso contacto hay, revisa los terminales, aveces se cortan pero como tienen el aislante siguen haciendo contacto, ponele un relay que eso ayuda a que no se te queme la llave, y busca por e lado de falso contacto tanto de positivo como de masa
ah no seas rata dale de comer al duende que te apaga las luces.... :mrgreen: :mrgreen: :mrgreen: :mrgreen:

_________________
saludos diego


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 16:16 
Desconectado
Torino ZX

Registrado: Mie Abr 02, 2008 11:58
Posts: 3039
Ubicación: boedo
No sera problema los violeteros, no??jeje

_________________
Ruben Luis Di Palma
Material resistente al olvido
Del CEO de Fiat a ejecutivos de Chrysler...
¿Quieren 5.000 millones de dólares? Que vayan a comprar un billete de la lotería”.


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 16:23 
Torino ZX
relay no lleva el circuito de luz baja
capas es la fusiblera


Arriba
  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 18:47 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
bernatsx escribió:
relay no lleva el circuito de luz baja
capas es la fusiblera

es un 4b , no lleva fusible de baja tampoco, es la fusilera cuadrada

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 20:13 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4839
elindio escribió:
bernatsx escribió:
relay no lleva el circuito de luz baja
capas es la fusiblera

es un 4b , no lleva fusible de baja tampoco, es la fusilera cuadrada

En algun lado debe tener el fusible. para proteger el circuito y el auto. Esos terminales con los años se gastan.
A mi en la 73 que es 4B un dia me dejo de andar la luz alta baja y nunca encontre el fusible :mrgreen: o cable o lo que sea que se corto asi que mande un cable postivo con fusible directamente.
si va a ser algo permanente, no lo saques desde la llave ya que eso te recarga la plaqueta del tambor de arranque.
Quizas le pusieron relay con los años.
Los relay generalmente estan entre la torreta izquierda delantera osea conductor y los faros de ese lado. A veces debajo o al costado de donde iria el filtro de aire bañado en aceite y otros quizas lo ponen detras de las opticas principal y auxiliar izquierdos.
Revisa tambien por ahi, mira que en alguna oportunidad vi relays grandes con fusible tubular a la vista


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 20:20 
Torino ZX
Torino-GS escribió:
elindio escribió:
bernatsx escribió:
relay no lleva el circuito de luz baja
capas es la fusiblera

es un 4b , no lleva fusible de baja tampoco, es la fusilera cuadrada

En algun lado debe tener el fusible. para proteger el circuito y el auto. Esos terminales con los años se gastan.
A mi en la 73 que es 4B un dia me dejo de andar la luz alta baja y nunca encontre el fusible :mrgreen: o cable o lo que sea que se corto asi que mande un cable postivo con fusible directamente.
si va a ser algo permanente, no lo saques desde la llave ya que eso te recarga la plaqueta del tambor de arranque.
Quizas le pusieron relay con los años.
Los relay generalmente estan entre la torreta izquierda delantera osea conductor y los faros de ese lado. A veces debajo o al costado de donde iria el filtro de aire bañado en aceite y otros quizas lo ponen detras de las opticas principal y auxiliar izquierdos.
Revisa tambien por ahi, mira que en alguna oportunidad vi relays grandes con fusible tubular a la vista



los 2 unicos relay que trae el toro son de guiñada de luz alta y bocina..


Arriba
  
 
 Asunto: Re: Luces bajas
NotaPosteado: Sab Feb 11, 2012 23:19 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
Hace dos diaas que esta andando , pero la verdad que no se cual es el problema que deja de andar , mañana salgo a la ruta, estoy podrido de estar ya diez dias en casa estando de vacaciones, espero que no se me apaguen sino estoy hasta las muelas, encima no tiene un vigilante que te indique si estan prendidas.

Es cierto, Berna, los unicos relay que trae son los de alta y bocina,, tampoco tiene fusible de alta , ni de baja, sinceramente no se que es lo que proteje el sistema electrico.

Pero bueno igual me voy un par de dias a Colon, Entre Rios, espero que no me fallen las bajas

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Dom Feb 12, 2012 0:50 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4839
bernatsx escribió:
los 2 unicos relay que trae el toro son de guiñada de luz alta y bocina..

Seguramente vos te guias por los manuales y seguramente no tenes el manual de "La Gorda" que es un fuera de serie :mrgreen: .


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Dom Feb 12, 2012 9:01 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Lun Dic 24, 2007 14:26
Posts: 1924
Ubicación: La Capilla, Florencio Varela.
Si vas a Colon, Entre Rios y se te apagan las luces en la ruta cuida tu cólon de la policia :mrgreen: :mrgreen: :mrgreen:
Yo cambiaría los cables y terminales directamente.
Un abrazo

_________________
Pablo.


Arriba
 Perfil  
 
 Asunto: Re: Luces bajas
NotaPosteado: Dom Feb 12, 2012 14:10 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
Torino-GS escribió:
bernatsx escribió:
los 2 unicos relay que trae el toro son de guiñada de luz alta y bocina..

Seguramente vos te guias por los manuales y seguramente no tenes el manual de "La Gorda" que es un fuera de serie :mrgreen: .



No , no , es cierto , los dos unicos relay que tenia , cuando la compre eran los de alta y bocina, luego yo le fui metiendo mas por los faros auxiliares que le fui colocando, nunca le puse a la baja. No sabes el kilombo de cables que tiene la gorda

torinots1975 escribió:
Si vas a Colon, Entre Rios y se te apagan las luces en la ruta cuida tu cólon de la policia :mrgreen: :mrgreen: :mrgreen:
Yo cambiaría los cables y terminales directamente.
Un abrazo


es mi temor , y mas de dia que no te das cuenta cuando dejan de funcionar, recien las porbe, y arrancaron de apoquito , espero que no me jodan las fuckin luces

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 31 posts ]  Ir a página 1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 3.207s | 13 Queries | GZIP : Off ]