Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 31 posts ]  Ir a página 1, 2, 3  Siguiente
Autor Mensaje
 Asunto: PRESION DE ACEITE
NotaPosteado: Jue Ago 16, 2007 14:42 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20673
Ubicación: lanus este-bs as-argentina
Algo de peocupacion me esta trayendo la presion de aceite de mi ts.
Hoy en dia el motor debe tener 7000 km, esta hecho todo a 0 al menos asi me dijo el meca, pasa que cuando lo arranco tarda un poco en subir la presion, no mucho y ademas del vamos nomas sube a 2 y despues sigue subiendo pero despacio hasta llegar a antes del 4, mientras caliento el motor se mantiene en ese valor , una vez que salgo a andar en la primer frenada el coche queda regulando a 600 rpm y la aguja del reloj me marca 4 luego si lo acelero por ejemplo a 2500 rpm pasa los 4.
¿Porque en el arranque a 1500 rpm no llega a los 4 y despues a 600 rpm quede en 4?.
Les aviso que en caliente regula en 2 y acelerando pasa los 4, uso aceite ELF 40 con molikote antifriccion.
Gracias

_________________
ImagenImagenImagen

Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Jue Ago 16, 2007 15:21 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Dom Jun 10, 2007 19:30
Posts: 1151
Ubicación: Del Viso (Pilar)
Me pasaba exactamente lo mismo que a vos, y era el bulbo de la presión de aceite que estaba medio boludo. Lo cambie (bastante engorroso por el lugar) y se solucionó el problema. Yo le habia pegado con una piedra al bulbo, esto lo supe cuando lo saque.

Para ver como esta el bulbo, segun mi punto de vista, no queda otra que sacarlo. Yo lo compre hace cosa de 2 años y me salio al rededor de $45.

_________________
TORINO TS 1974


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Jue Ago 16, 2007 20:00 
Desconectado
Rompebolas Oficial
Rompebolas Oficial
Avatarde Usuario

Registrado: Jue Jun 07, 2007 14:17
Posts: 1109
Ubicación: Planeta Tierra, Hemisferio Sur
monogrado?

_________________
Imagen
505 SRi '92 Gris Saturno "El Onfire" // T5B '77 Gris/Óxido "Mate" // Jeep Grand Cherokee Laredo 6cil 4.0 AT "El sacapuntas azul
www.bymolerpa.com.ar


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Jue Ago 16, 2007 21:07 
Desconectado
Torino L
Avatarde Usuario

Registrado: Lun Jun 04, 2007 8:30
Posts: 137
Ubicación: Del Viso
Proba con otro reloj tambien

_________________
Imagen


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Vie Ago 17, 2007 2:49 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20673
Ubicación: lanus este-bs as-argentina
Si, esa es mi intencion ponerle relojes aparte de los originales , pero , este bendito gobierno me tira cada vez mas patras.
el bulbo lo puse un mes antes de hacerle el motor lo que no quita que pueda estar fallando.

Gaston , yo tambien lo pague alrededor de $ 45, pero te queria preguntar , ¿ para que le pegaste con una piedra al bulbo? jajajaja, no te enojes , es una broma.

Bueno al menos , hasat ahora ninguno tiro que podia ser problema de bomba u otra cosa mas grave , voy a ver si consigo un reloj de aceite y lo pruebo

_________________
ImagenImagenImagen

Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Vie Ago 17, 2007 8:49 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Dom Jun 10, 2007 19:30
Posts: 1151
Ubicación: Del Viso (Pilar)
Revisa el cable del bulbo al reloj, que no este medio pelado y haga masa en algun lado, o que las fichitas no esten todas oxidadas.

Sino es la bomba, y palmo el motor jajajjajajajja, noooooooo!!!! :D

_________________
TORINO TS 1974


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Vie Ago 17, 2007 10:41 
Desconectado
Moderador de Ley
Avatarde Usuario

Registrado: Lun May 28, 2007 10:32
Posts: 2624
Ubicación: La Plata - Buenos Aires - Argentina
A mí me pasa algo parecido cuando tengo el aceite por el mínimo y freno en forma un poco brusca. La presión está en 5 (o 4,5) y baja como a 2 y se recupera enseguida. Con medio litro más de aceite la cosa se soluciona.

¿Indio, a vos te pasa con independencia del nivel de aceite?

Saludos,

Pablo.

_________________
380W '67.


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Vie Ago 17, 2007 20:36 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie May 25, 2007 14:37
Posts: 1228
Ubicación: Comodoro Rivadavia
Primero y principal eso es normal en un torino que tarde en levantar un poco de presion con el reloj electronico, es decir el fenomeno que se produce, es que se tiene que llenar primero el bulbo, con la misma presion con las galerias de aceite llenas, y pueda vencer la presion del resorte y la bolilla que tiene adentro, no te preocupes indio
la presion el el toro tiene que ser de 4.2 a 6 a 2200rpm acelerando y en regule 2 kilos esta joya, preocupate cuando el reloj no mueva ni en caliente ni despues de tres horas de marcha

_________________
SI SEGUIS TU PASION CON ESFUERZO Y ALMA DEDICACION VAS A SER EL NUMERO UNO LEJOS: JUAN MARIA TRAVERSO CAPO......
QUEMÁ CAUCHO NO TU VIDA
Imagen


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Sab Ago 18, 2007 3:21 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20673
Ubicación: lanus este-bs as-argentina
Gaston la boca se te haga un lado, por lo menos dejalo que aguante 3 años mas al motor , hasta que termine de pagar el prestamo que saque para hacerlo, si se funde saco otro.

Pablo, a mi me lo hace independientemente de la falta de nivel de aceite , mas precisamente en el momento de arranque , despues no jode mas, pero el tema del nivel tambien lo tengo , es mas no se que paso pero ahora le tengo que hechar mas de 5 litros al carter porque sino cuando freno se me cae la presion , pero como decis vos recupera al toque , el nivel de mi varilla debe exceder el maximo en 0,5 cm por lo menos para que no joda, y lo peor de todo es que me pone de los pelos.

Shadow, antes de haberle hecho el motor estuve 5 años sin reloj de presion de aceite , o sea que no sabia si tenia o no presion de aceite, hasta que un dia le compre el bulbo y se lo puse , ahi me di cuenta que el motor al menos en presion de aceite todavia se la bancaba.
Hoy en dia , creo que no voy a esperar que caliente el motor y mucho menos 3 horas sin que me marque nada el reloj , el dia que lo arranque y el reloj no marque , hasta que no vea que tengo presion no lo uso mas, se me fueron arriba de las 6 lucas en el tornado.

_________________
ImagenImagenImagen

Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Sab Ago 18, 2007 16:02 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie May 25, 2007 14:37
Posts: 1228
Ubicación: Comodoro Rivadavia
Cuando no ande mas te lo armo yo y te enrosco la presion de aceite, ojo, si antes de armarlo no sebaron la bomba cuando pones aceite siempre la tenes que pasar un litro aproximadamente despues el nivel va a quear normal es para que la bomba quede cebada y no caiga la presion cuando frenas como vos decis

_________________
SI SEGUIS TU PASION CON ESFUERZO Y ALMA DEDICACION VAS A SER EL NUMERO UNO LEJOS: JUAN MARIA TRAVERSO CAPO......
QUEMÁ CAUCHO NO TU VIDA
Imagen


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Dom Ago 19, 2007 1:23 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20673
Ubicación: lanus este-bs as-argentina
La verdad que fue una lastima , que cuando hice el motor no los conocia a uds, hubiese estado bueno, porque seguramente me iban a hacer enfierrar el tornado hasta la correa del ventilador, te juro que no me convence como quedo, la otra vez que le habia hecho motor , era un avion.
Lo del aceite , vos decis que le mande un litro mas, ¿ no lo va a tirar por todos lados?

_________________
ImagenImagenImagen

Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: bomba aceite
NotaPosteado: Mie Oct 10, 2007 18:43 
Desconectado

Registrado: Lun Oct 08, 2007 21:49
Posts: 9
Ubicación: Capital Federal
Hola, tengo una pregunta. A mi zx le hice motor nuevito y tengo de presion de aceite en caliente 1 K y en frio 3.5 K. La presion de la bomba se puede variar? es para no comprar una nueva que esta salada. Muchas gracias, Gustavo


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Jue Oct 11, 2007 2:01 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20673
Ubicación: lanus este-bs as-argentina
Tengo entendido que a 2400 rpm la presion de aceite normal debe ser de 3,8 en caliente , si tenes 1 regulando en caliente es aceptable.hay motores que de nuevos quedan regulando en 1 ; 1,5 ; 2, no se cual es el motivo pero es asi y son valores normales de trabajo
Si queres regular la vávula de la bomba lo unico que logras es darle mas presion en alta , osea que en lugar de cortar por ejemplo a 3,8 te va a cortar en 4,5 o 5 que ya seria una exageracion, pero la presion regulando seria la misma.
me extraña que si le hicieron el motor nuevo no llevaron a probar la bomba de aceite, entodo caso si queres sacala y llevala a la rectificadora para que te la prueben, total te pueden cobrar 15 mangos, quizas esta a media maquina y poniendo una nueva te mejore la presion regulando, pero te repito que 1 es una presion aceptable y mas si lo tenes regulado a 600 rpm

_________________
ImagenImagenImagen

Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Vie Oct 12, 2007 15:04 
Desconectado
Torino TS
Avatarde Usuario

Registrado: Lun Oct 08, 2007 18:22
Posts: 537
Ubicación: La Plata
INDIO...
ME PARECE QUE ES EL BULBO...
YA ME PASO A MI... FUE TAL EL CAGASO QUE ME PEGUE... QUE DECIDÍ CAMBIAR LA BOMBA DE ACEITE (QUE SE LA COMPRE KURT)
Y QUE PASOOO??? NADA...
SEGUÍA CON LA PRESIÓN POR EL PISO...
ENTONCES FUI Y CAMBIE EL BULBO... LA PERSONA QUE ME LO VENDIÓ ME DIJO QUE LOS BULBOS ELÉCTRICOS NO SON BUENOS Y QUE PODÍA FALLAR NUEVAMENTE (ME SUGIRIÓ QUE LE PONGA UNO QUE FUNCIONE CON LA PRESIÓN DEL ACEITE) A LO QUE NO HICE CASO
Y QUE PASOOO??? FALLO...
ENTONCES... CABEZA DURA LA MIA, DIJE...
!!!QUIERO MI TORO ORIGINAL!!!
SI VINO CON BULBO ELÉCTRICO... QUE TENGA BULBO ELÉCTRICO...
LO CAMBIE NUEVAMENTE Y POR SUERTE FINAL FELIZ... TENGO PRESIÓN POR ARRIBA DE 4 1/2 TODO EL TIEMPO DESDE QUE LO LEVANTO HASTA QUE LO ACUESTO


Arriba
 Perfil  
 
 Asunto:
NotaPosteado: Sab Oct 13, 2007 2:08 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20673
Ubicación: lanus este-bs as-argentina
Si , creo que es asi nomas , el maldito bulbo, yo lo voy a dejar original pero a lo mecanico no hay con que darle asi que cuando pueda le meto un reloj de presion de aceite mecanico

_________________
ImagenImagenImagen

Un abrazo, Gustavo


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 31 posts ]  Ir a página 1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 0.636s | 10 Queries | GZIP : Off ]