Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 36 posts ]  Ir a página Previo  1, 2, 3  Siguiente
Autor Mensaje
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:06 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
Si asi es

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:10 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20742
Ubicación: lanus este-bs as-argentina
Bueno, ahi esta el problema, cada vez que cortas y pones en contacto el equipo deberia inyectar gas, asi cortes y des contacto 50 veces, las 50 veces tiene que inyectar gas. Particularmente , si mi motor esta frio, a gas debo darle dos cargas de gas, porque si le doy una sola se caga girando el burro y no arranca ni por orden de un juez

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:17 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
Pero eso lo hace pobgo en contacto y hace shhhh tic saco el contacto y lo vuelvo a poner y hace de nuevo shhhhh y tic ose cada ves que pongo en contacto iyecta gas no deberia ser asi ???

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:42 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20742
Ubicación: lanus este-bs as-argentina
si, señor , entonces hasta ahi vamos bien,, ese shh que hace es cortito o largo?

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:43 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
Es cortito como se regula eso ?

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:45 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20742
Ubicación: lanus este-bs as-argentina
ummmmmmm, la verdad no sabria decirte , pero se que se regula. Entonces ahi esta el problema. Y si lo cargas 3 o 4 veces antes de darle arranque?

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:51 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
No lo probe mañana lo pruebo y te cuento

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 0:54 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20742
Ubicación: lanus este-bs as-argentina
Dale , puede que le falta morfi en el arranque, cargalo varias veces seguidas y despues dale marcha.

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 1:06 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
Espero que sea eso ya me tiene vastante podrido


Una pregunta mas en el conmutador ,tiene un shamper que dice si esta puesto es desacel y si lo saco dice acel... eleccion en modo de inyeccion

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 15:36 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
Lo pude arrancar pero cuando lo acelere de golpe se paro y no quiso arrancar mas

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 20:33 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Jue Nov 24, 2011 21:15
Posts: 1979
Ubicación: libertad merlo
podrias subir algun foto de la caja de adentro y de la reguladora (torta-regulador) para ver que modelo tenes .
ay un modelo de regulador que tine una manguerita en la admicion para que libere el gnc
hay autos que necesitas poner en contacto y arrancar de una ( ya que si se pasa de gnc se ahoga y no te va arrancar)
cuando un auto se ahoga a gnc es peor que la nafta

hace una prueba mas dejalo en neutro dale arranque y a la ves que le das arranque ponelo a gnc si te arranca es que estas pasado de gas

por otro lado es mejor arrancalo a nafta y pasalo a gnc y una ves en marcha lo regulas el gas
pero si nunca lo hiciste llevalo a la casa de gnc que te lo regulan al toque y no te cobran nada por eso
si te vas a complicar mucho

_________________
lo más grande,una pasion sin dudar

ImagenImagen ImagenImagenImagen


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Sab Jul 19, 2014 22:04 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20742
Ubicación: lanus este-bs as-argentina
waly222 escribió:
Lo pude arrancar pero cuando lo acelere de golpe se paro y no quiso arrancar mas


como esta tu filtro de aire?

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Dom Jul 20, 2014 2:20 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
Esta joya el filtro es nuevo hoy le fui a comprar el rotor y la tapa para ver si es eso porque hoy lo pude poner en marcha pero le pege una acelerada y se apago y no arranco mas es como que perdio chispa y se paro

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Dom Jul 20, 2014 6:51 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Dom Abr 28, 2013 19:58
Posts: 1145
Ubicación: - huerta grande. cordoba-
revisa platino y condensador, zondeale la luz deberia tener 40.

_________________
Alejandro-----gr 80
ImagenImagenImagenImagenImagen
alejandromp71@hotmail.com


Arriba
 Perfil  
 
 Asunto: Re: no me arranca con gas
NotaPosteado: Dom Jul 20, 2014 12:15 
Desconectado
Torino 300 S

Registrado: Vie Feb 25, 2011 15:24
Posts: 215
Ubicación: San Miguel - Bs As
Pero no tiene platino es encnedido electronico

_________________
[b]TSX 77/b]


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 36 posts ]  Ir a página Previo  1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 0.620s | 11 Queries | GZIP : Off ]