Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 31 posts ]  Ir a página Previo  1, 2, 3  Siguiente
Autor Mensaje
 Asunto: Re: caida de tencion
NotaPosteado: Mar Sep 24, 2019 12:14 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie Sep 19, 2008 13:26
Posts: 2810
Ubicación: Capital Federal
leonardocopello escribió:
muchachos gracias por todas las respuestas pero me parese que no me estoy haciendo entender bien para tener en claro voy a detallar lo que tengo.
1) el cable no es resistivo por eso biene de la llave a la resistencia ceramica es donde yo tomo los 12v para el encendido y donde aparese el problema al arrancar que me cae el voltaje.
2) de el otro borne de la resistencia va un cable al + de la bobina bosch 067 roja es el que le lleva los 8 o 10 v.
3) al + de la bobina viene otro cable directo del autonatico del arranque que es el que le da 12 v al momento de arrancar lo medi y anda bien.

Entonses ya explicado esto mi problema es que me caen los 12v del cable que detalle en el primer item que es donde yo quiero tomar los 12v para el encendido pero al momento de arranque cae tanto el voltaje que no tengo chispa.


Pregunta: El cable que viene de la llave ¿fue cambiado alguna vez?, ¿no es el original?.


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mar Sep 24, 2019 16:17 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
Es nuevo la instalación es una oro no es resistivo


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mar Sep 24, 2019 16:24 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie Sep 19, 2008 13:26
Posts: 2810
Ubicación: Capital Federal
Ok, como te dijeron antes puede ser la batería que no esté bien, el burro que consuma corriente de más, o el tambor de la llave que tenga alguna falla.


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mar Sep 24, 2019 19:27 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
si walter la bateria es nueva el burro se hizo okm asta el rotor se cambio, voy a cambiar el contactor de la llave ya que medi justo a la salida de donde sale la tencion de contacto y tambien cae ahy asi que el cable no es puede que sea un problema en el contactor.


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mie Sep 25, 2019 21:33 
Desconectado
Torino 380

Registrado: Lun Dic 26, 2011 17:46
Posts: 366
desconecta los cables del tambor y arranca el auto juntando los cables,,,,si el problema es el tambor de arranque deberia arrancar sin problemas


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mie Sep 25, 2019 23:17 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
Muchachos puede ser que el burro me este consumiendo mucha corriente por eso la caída de tención que tengo al momento del arranque porque antes no me lo hacía y desde que hice el burro empezó, si fuese así como hago para medir si el burro está consumiendo lo que tiene que consumir


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Jue Sep 26, 2019 2:07 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
Eso te das cuenta si el burro esta pesado, De ultima , anda a una casa de electricidad y decile que te midan el consumo en el momento de arranque

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Dom Sep 29, 2019 9:55 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
muchachos medi el consumo del burro y me dio aceptable segun manual entre 48 a 50 A en vacio pero igual sigo con el problema, otra de las cosas que me pasan lo pongo en marcha con un puente del + al encedendido saco el puente arranca hermoso apenas tocando la llave perfecto queda regulando una maravilla bueno regulando chequeo garga de la bateria 14V perfecto prendo luses todas asta las interiores y se empieza a caer asta casi 11.90 - 12 V y empieza a templar como querirndose apagar todo sin acelerar regulando eso es normal.

alguien que alla hecho el coneccionado de un reley para el encendido electronico para evitar la caida de voltaje me podria pasar como hizo la coneccion del reley para saver de donde saco los 12v de activacion del reley porq los 12v de alimentacion los saco de la bateria pero los 12 de activacion de donde


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Dom Sep 29, 2019 9:59 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie Sep 19, 2008 13:26
Posts: 2810
Ubicación: Capital Federal
leonardocopello escribió:
para saver de donde saco los 12v de activacion del reley porq los 12v de alimentacion los saco de la bateria pero los 12 de activacion de donde


Usá el mismo cable de encendido que viene de la llave para activar el relay, por más que caiga ahí debería funcionar.


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Dom Sep 29, 2019 10:23 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
ok gracias walter


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mar Oct 01, 2019 9:40 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
Gente felizmente solucione el problema un problema causadopor mi torpesa me rebente la cabeza buscando por todos lados y resulta que el problema se soluciono cambiando dos fichas, bueno el problema estava en que conecte mal el contactor de arranque vieron que tiene cuatro cables uno de alimentacion a la llave otro de exitacion al burro y los otros dos son contacto y accesorios bueno el cable de accesorios lo tenia conectado como contacto entonses en elmomento de arranque se corta el voltaje en ese terminal para que no alla mas consumo que el burro y en el otro terminal no susede esto cambie los cables y LA SOLUCION perdonen mi torpesa doy por terminado mi post.


Gracias a todos


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mie Oct 02, 2019 19:39 
Desconectado
Torino 380

Registrado: Lun Dic 26, 2011 17:46
Posts: 366
:shock: :shock: bueno , suele pasar,jejejej lo bueno es que lo solusionaste, saludos


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Vie Oct 04, 2019 20:57 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
Cosas que pasan, pero entonces estabamos en lo cierto, no llegaban los 12 volt en el momento de arranque.

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Dom Oct 06, 2019 9:32 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
si indio en contacto havia 12 v pero al momento del arranque se caian los 12 porque tenia conectado mal los cables del contactor a la instalacion la equivocacion fue entre el cable de contacto y de accesorios


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mie Oct 09, 2019 20:35 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
Joya , problema solucionado

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 31 posts ]  Ir a página Previo  1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 0.888s | 12 Queries | GZIP : Off ]