Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 31 posts ]  Ir a página 1, 2, 3  Siguiente
Autor Mensaje
 Asunto: caida de tencion
NotaPosteado: Sab Ago 31, 2019 19:31 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
Buenas noches muchachos hace mucho que no escribo pero siempre estoy mirando el foro, tengo un problemita de tencion el problema es el siguiente al momento del arranque en el cable que viene de la llave a la resistencia cae notablemente la tencion, pero el que viene del automatico el arranque a la bobina esta bien entrega los 12v la pregunta es ¿porque me cae la tencion en el cable ese que vienen de la llave en contacto tiene vien la tencion pero en el arranque cae mucho?

Si pongo un puente de la bateria a la resistencia arranca al toque


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Dom Sep 01, 2019 22:29 
Desconectado
Torino 380

Registrado: Lun Dic 26, 2011 17:46
Posts: 366
fijate si ese cable no es resistivo....si no lo es, cambia ese cable o ponele un relay, saludos


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Lun Sep 02, 2019 14:09 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
edu no es resistivo el cable mi problema es que no aclare tengo puestoun encendido electronico laser y lo instale para que ome los 12v del cableque viene de la llave a la resistencia pero como al momentodel arranque baja mucho el voltaje no me tira chispa si lopuenteo derecho a la bateria prende al toque pro no lo puedo tener asi porque siempre quedara con tencion el modulo, por eso tiene que estar conectado a ese cable que viene de la posicion contacto ¿como podre solucionar esa caida de voltaje en ese cable almomento del arranque ya que en contacto tiene el mismo voltaje que la bateria?


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Lun Sep 02, 2019 14:39 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4839
Lo unico que se me ocurre es la caida de tension en el contactor de la llave, que ese contactor este sulfatado o haciendo mal contacto las fichas


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Lun Sep 02, 2019 16:42 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
voy a medir directamente en la ficha del contactor a ver si cae si cae hay es el contactor no?


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Lun Sep 02, 2019 20:39 
Desconectado
Torino 380

Registrado: Lun Dic 26, 2011 17:46
Posts: 366
para descartar el tambor de arranque deberias desconectar los cable del mismo y conectarlos manualmente,,,sino encontras la solucion tendrias que poner un relay que active en el momento del arranqeue y que le lleve corriente a la bobina directo de la bateria,,,,de esa manera no tendrias caida de tension


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mar Sep 03, 2019 0:51 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4839
leonardocopello escribió:
voy a medir directamente en la ficha del contactor a ver si cae si cae hay es el contactor no?

Medir ahi es lo indicado en este caso. si ahi cae la tension puede ser varias cosas entre ellas caida en el contactor de la llave. si es el contactor ese puenteandolo deberia desaparecer la caida.

Sino busca tambien perdida en cables, terminales, fichas e inclusive alguna alarma actual o vieja que este dando problemas.


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mie Sep 04, 2019 17:09 
Desconectado
Flotillero

Registrado: Dom Sep 16, 2018 10:54
Posts: 73
En el contactor de la llave siempre cae tension, fijate si el contactor no tiene sucios los contactos, si el resorte tiene una tension, tenes que desarmarlo, yo a veces lo hago para mantenimiento, si te cae tension en la llave deberia caer en todos los accesorios conectados a la llave, cuantos volts tenes en la llave con el motor encendido a ralenti?, como minimo deberia tener 13,5 volts.


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Jue Sep 05, 2019 3:29 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
fede en contacto la llave tengo 12,40 v cuando doy marcha cae mucho como asta 9v y cuando puenteo de la bateria al encendido para que arranque una vez que arranco saco el puente regulando el motor esta cargando 13,3 13,5 en eso anda.
Mi problema esta en el cable que viene de pa posicion contacto de la llave a la resisteccia de la bobina hay es donde yo tomo el voltaje para el encendido y como al momento del arranque me cae mucho el voltaje hay el encendido no me tira chispa.
¿como podria solucionar esa caida de voltaje en ese cable solamente?


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Jue Sep 05, 2019 11:29 
Desconectado
Torino TSX
Avatarde Usuario

Registrado: Dom Jun 03, 2007 22:20
Posts: 784
Ubicación: Benavidez City
A ver.. si estás tomando la tensión en la bobina, estás perfecto es así original. Porque el cable es resistivo. Si los 9v los tenés a la salida de la llave, en la ficha del contactor, entonces tenés algún problema en el contactor.
Para evitar la baja tensión en el arranque justamente lleva el cable que vos decís, que le envía directamente 12v al momento de arranque a la bobina. Osea, que si vos medis la tensión en el momento de arranque debería ser de mayor a 9v y no inferior.
Ahora, fuera de eso que te estoy comentando, el módulo del encendido láser trabaja con 12v con lo cual no te sirve el cable resistivo que trae original la instalación. Tenés que cambiar el cable, poner otro por fuera o colocar un relé. Esas son las 3 alternativas.. despues tenés que ver la bobina que pones si trabaja con resistor o sin resistor. Si es una bobina para encendido electrónico lo más probable es que sea para 12v directos con lo cual también tenés que alimentarla con la misma tensión que al módulo del láser. Si la bobina es la original del auto, la tenés que dejar con los cables originales y al módulo alimentarlo con 12v directos.

Saludos


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Jue Sep 05, 2019 16:55 
Desconectado
Flotillero

Registrado: Dom Sep 16, 2018 10:54
Posts: 73
Como te dijo el_gato, a la bobina original llegan entre 8 y 10 volts, ya que tiene un cable resistivo que va del conector de la llave hasta el positivo de la bobina, para evitar esa caida de tension, hay un cable que le da 12 volts directo del arranque, cuando le das arranque manda 12 volts desde el mismo contacto de donde toma el automatico del burro.

Hay que considerar que siempre cae la tension al arrancar por el esfuerzo que hace la bateria, para eso le mandan 12 V directo a la bobina en el arranque, para que le lleguen 9 V y pueda arrancar, al soltar la llave queda alimentada con 8 V por dicho cable resistivo, si cuando le das arranque no te quedan entre 9 y 10 volts en la bobina, no te esta llegando tension por el cable directo.

Todo modulo de encendido requiere conexion de 12 V, en mi caso lo saque del tambor de encendido directo.

Entonces resumiendo: En marcha la bobina recibe 8 V a 10 V del cable resistivo
Al arrancar la bobina recibe 12 V (menos la caida de la bateria) por el cable directo
El encendido deberia recibir 12 V (menos la caida de la bateria) en el arranque y unos 14 V en marcha

Si la bateria no esta bien y te cae mucho la tension al arrancar pude ser que no tenga buena chispa para el encendido sobre todo en frio.

Saludos!!


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Jue Sep 05, 2019 22:42 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
muchachos gracias por todas las respuestas pero me parese que no me estoy haciendo entender bien para tener en claro voy a detallar lo que tengo.
1) el cable no es resistivo por eso biene de la llave a la resistencia ceramica es donde yo tomo los 12v para el encendido y donde aparese el problema al arrancar que me cae el voltaje.
2) de el otro borne de la resistencia va un cable al + de la bobina bosch 067 roja es el que le lleva los 8 o 10 v.
3) al + de la bobina viene otro cable directo del autonatico del arranque que es el que le da 12 v al momento de arrancar lo medi y anda bien.

Entonses ya explicado esto mi problema es que me caen los 12v del cable que detalle en el primer item que es donde yo quiero tomar los 12v para el encendido pero al momento de arranque cae tanto el voltaje que no tengo chispa.


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Jue Sep 05, 2019 23:20 
Desconectado
Torino 380

Registrado: Lun Dic 26, 2011 17:46
Posts: 366
si en el momento del arranque llegan 12v a la bobina por el 3er cable que viene del automatico entonces el problema es la caida de tension que tiene la alimentacion del modulo del encendido laser porque en el arranque le llegan 9v,,,,,,lo que yo haria es: del 3er cable que viene del automatico lo empalmaria tambien con el positivo que alimenta el modulo.....otra seria mandar un relay al modulo,,,saludos


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Lun Sep 23, 2019 21:11 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20746
Ubicación: lanus este-bs as-argentina
Lo mejor, mandar relay al modulo, porque con la minima corriente activas el relay y de ahi van los 12 volt al modulo que los podes sacar dela bateria directamente

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: caida de tencion
NotaPosteado: Mar Sep 24, 2019 11:58 
Desconectado
Avatarde Usuario

Registrado: Sab Jul 14, 2018 8:18
Posts: 44
Como seria la conexión de ese reley me podrías hacer un esquemático para saber como conectar por favor


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 31 posts ]  Ir a página 1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 0.648s | 15 Queries | GZIP : Off ]