Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 8 posts ] 
Autor Mensaje
 Asunto: se apaga al desacelerar
NotaPosteado: Jue Mar 23, 2017 21:13 
Desconectado
Torino 380
Avatarde Usuario

Registrado: Mie Oct 31, 2007 14:51
Posts: 317
Ubicación: Morón
buenas gente

como dice el título se apaga al desacelerar. Encima cuando lo pruebo en vacio osea con el auto parado no salta la falla.
por ejemplo cuando vengo con una marcha sostenida y desacelero el motor se apaga.
A nafta no lo hace. Es como si dejara de inyectar gas.
que se puede haber jodido. No me suena a regulación. porque le di mas gas a la baja y me hace lo mismo.

gracias gente. !!!

_________________
Soy TORO en mi rodeo, y TORASO en rodeo ajeno.


Arriba
 Perfil  
 
 Asunto: Re: se apaga al desacelerar
NotaPosteado: Jue Mar 23, 2017 22:18 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20787
Ubicación: lanus este-bs as-argentina
Vos ,sabes que a mi me pasa algo parecido, pero solamente cuando ando en ruta o autopistas, un tramo largo despues de venir a 140 km/h, largo el acelerador para frenar en un peaje por ejemplo y se para el motor a medida que van cayendo las vueltas del motor.
andando en ciudad no lo hace, yo pense que era por que mi TS regula 600 RPM, pero es raro que no lo haga en ciudad. Todavia no probe , acelerandola un poco mas, porque si la regulo a 800 rpm a gas, me revienta que cuando la uso a nafta me regule a 950 rpm.

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: se apaga al desacelerar
NotaPosteado: Jue Mar 23, 2017 22:57 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4868
A mi me pasaba eso en una scenic y era porque la toma de aire estaba hacia adelante y entraba el aire a presión.
Dieron vuelta la manguera de entrada aire al carburador y la pusieron apuntando hacia atrás, santo remedio.


Arriba
 Perfil  
 
 Asunto: Re: se apaga al desacelerar
NotaPosteado: Vie Mar 24, 2017 0:27 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie Sep 19, 2008 13:26
Posts: 2815
Ubicación: Capital Federal
Revisá la manguera de alta que no esté pinchada o quebrada en alguna parte (como vienen enteladas no se suele notar cuando esto pasa), revisá que no esté floja a la salida del regulador, también revisá el sistema que sensa el motor para mantener en ralenti (los más viejos tienen una manguera que toma vacío de la admisión, revisá el estado de la misma, y los más nuevos un cable que envuelve al cable de la bobina o de iuna bujía), también puede ser alguna chupada de aire en la base del carburador...


Arriba
 Perfil  
 
 Asunto: Re: se apaga al desacelerar
NotaPosteado: Vie Mar 24, 2017 16:01 
Desconectado
Torino ZX

Registrado: Vie Oct 08, 2010 0:06
Posts: 2032
Ubicación: marcos paz z/o bs as
A mi me pasaba pero al desacelerar y comenzar a frenar, era el servo pinchado.


Arriba
 Perfil  
 
 Asunto: Re: se apaga al desacelerar
NotaPosteado: Sab Mar 25, 2017 10:23 
Desconectado
Torino 380
Avatarde Usuario

Registrado: Mie Oct 31, 2007 14:51
Posts: 317
Ubicación: Morón
Buenas Gente
Creo que encontré parte del problema.
le saque una vuelta y media a la regulacion de MEDIA y se termino la bronca
eso si ahora anda mas chancho.
Esta solucion no me convence mucho

y no creo q sea una chupada de aire porque a nafta anda muy parejo.

será que tendo q regular mejor el equipo. O se está cagando el diafragma???? :?:

muchas gracias por sus respuestas

saludos a todos!!! :D

_________________
Soy TORO en mi rodeo, y TORASO en rodeo ajeno.


Arriba
 Perfil  
 
 Asunto: Re: se apaga al desacelerar
NotaPosteado: Lun Mar 27, 2017 0:06 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20787
Ubicación: lanus este-bs as-argentina
Antonio escribió:
Buenas Gente
Creo que encontré parte del problema.
le saque una vuelta y media a la regulacion de MEDIA y se termino la bronca
eso si ahora anda mas chancho.
Esta solucion no me convence mucho

y no creo q sea una chupada de aire porque a nafta anda muy parejo.

será que tendo q regular mejor el equipo. O se está cagando el diafragma???? :?:

muchas gracias por sus respuestas

saludos a todos!!! :D


Cuantos años hace que tenes el reductor?, ojata depues de unos años hay que desarmarlo , limpiarlo y cambiarle diafragmas y resortes. En cuanto a la regulacion, a pesar de que molerpa explico muy bien como hacerlo, yo intente una vez y no hubo caso, despues me volvi loco para dejarlo mas o menos

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: se apaga al desacelerar
NotaPosteado: Lun Mar 27, 2017 9:51 
Desconectado
Torino 380
Avatarde Usuario

Registrado: Jue Ago 11, 2016 10:02
Posts: 320
Ubicación: Pablo nogues (malvinas Argentinas)
Torino-GS escribió:
A mi me pasaba eso en una scenic y era porque la toma de aire estaba hacia adelante y entraba el aire a presión.
Dieron vuelta la manguera de entrada aire al carburador y la pusieron apuntando hacia atrás, santo remedio.

Casi siempre es esta la solucion. Hay que tratar de que no entre aire forzado, solo que el motor aspire lo que necesita. Por ahi le cambiaste el filtro de aire hace poco y con el filtro viejo medio tapadito no te lo hacia.

_________________
Quiero armarlo y disfrutarlo!!!


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 8 posts ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 0.600s | 14 Queries | GZIP : Off ]