Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 65 posts ]  Ir a página Previo  1, 2, 3, 4, 5
Autor Mensaje
 Asunto: Re: NO FUNCIONA A GNC CON NUEVO REGULADOR
NotaPosteado: Mar Ago 05, 2014 22:08 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie Sep 19, 2008 13:26
Posts: 2809
Ubicación: Capital Federal
elwilly escribió:
Entiendo, pero el tornillo de alta esta abierto al mango, casi saliendose, ya no le puedo dar mas gas, el problema puede ser el equipo? Recuerden que el tornillo de media no hace nada, puedo desarmar y revisar el regulador...


Es raro que si es un equipo potenciado, supuestamente, tengas que tener el tornillo de alta abierto al mango, creo que hasta con un equipo chico debería funcionarte más o menos bien hasta al menos las 2500 vueltas, estoy pensando si no tendrás mal puesta a punto la cadena de distribución o algo de eso, resulta bastante raro el problema que estás teniendo, por las dudas fijate si la mariposa del carburador abre bien al pisar acelerador aunque si al ponerle la chapa funciona significa que mínimamente abre lo suficiente, ¿revisaste toda la manguera que no esté rota por algún lado?


Arriba
 Perfil  
 
 Asunto: Re: NO FUNCIONA A GNC CON NUEVO REGULADOR
NotaPosteado: Mar Ago 05, 2014 22:19 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Vie Sep 19, 2008 13:26
Posts: 2809
Ubicación: Capital Federal
Otra cosa que se me ocurre es que haya venido fallado el equipo y, o esté trabado el diafragma interno, o esté pinchado alguno de esos diafragmas...


Arriba
 Perfil  
 
 Asunto: Re: NO FUNCIONA A GNC CON NUEVO REGULADOR
NotaPosteado: Mar Ago 05, 2014 23:27 
Desconectado
Torino ZX

Registrado: Vie Oct 08, 2010 0:06
Posts: 2032
Ubicación: marcos paz z/o bs as
elwilly escribió:
Entiendo, pero el tornillo de alta esta abierto al mango, casi saliendose, ya no le puedo dar mas gas, el problema puede ser el equipo? Recuerden que el tornillo de media no hace nada, puedo desarmar y revisar el regulador...


En las mangueras hay un regulador, aflojá la tuerca y abrilos casi al máximo. Después si tenes identificada la baja (La que larga el gas cuando pones contacto con el motor parado) abrila lo mínimo posible (que tarde 5 segundos en arrancar el motor + o -).
Después jugá con la media, pero siempre acordate que si abris la media debes cerrar algo la baja, y por el contrario; si cerras la media vas a necesitar abrir la baja un poquito.
Es muy sensible la baja, movela de a un cuarto de giro y probá.
cuando instalé el gnc me dieron una citroneta, pisaba el acelerador y no pasaba absolutamente nada. Me agarré un bajón terrible por que iba a l gasero y me tocaba todo el auto, me cambió cables de bujías, plaqueta del distri, me mandó a regular válvulas, cambiar bujías... y la citroneta no llegaba nunca a poner tercera.
Pero bueno tene paciencia y anda probando...
A mi me costó mucho regular el gnc, pero una vez que le agarré la mano es un golazo.


Arriba
 Perfil  
 
 Asunto: Re: NO FUNCIONA A GNC CON NUEVO REGULADOR
NotaPosteado: Mie Ago 06, 2014 20:57 
Desconectado
Avatarde Usuario

Registrado: Lun Ago 13, 2012 12:41
Posts: 43
Bueno, a mi me paso lo mismo fantasma, igual aclaro, antes de cambiar la cadena ya tenia este problema, no creo que este mal puesta, el taller al que lo lleve solo arreglan torinos y rambler, con esto quiero decir que es dificil que le hayan pifiado en el punto, no imposible, casi con seguridad descartaria ese problema, y seguire probando este finde... :?

_________________
Hay hombres que de su ciencia Tienen la cabeza llena; Hay sabios de todas menas, Mas digo sin ser muy ducho - Es mejor que aprender mucho El aprender cosas buenas!


Arriba
 Perfil  
 
 Asunto: Re: NO FUNCIONA A GNC CON NUEVO REGULADOR
NotaPosteado: Mie Ago 06, 2014 21:01 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20742
Ubicación: lanus este-bs as-argentina
elwilly escribió:
Bueno, a mi me paso lo mismo fantasma, igual aclaro, antes de cambiar la cadena ya tenia este problema, no creo que este mal puesta, el taller al que lo lleve solo arreglan torinos y rambler, con esto quiero decir que es dificil que le hayan pifiado en el punto, no imposible, casi con seguridad descartaria ese problema, y seguire probando este finde... :?



Si a nafta anda bien descarta que el problema sea de la cadena

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 65 posts ]  Ir a página Previo  1, 2, 3, 4, 5

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 0.676s | 13 Queries | GZIP : Off ]