Todos los horarios son UTC - 3 horas




Nuevo topic Responder al topic  [ 28 posts ]  Ir a página Previo  1, 2
Autor Mensaje
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Mie Ene 16, 2013 13:02 
Torino ZX
Es normal. A mayor temperatura, menor presión. Eso es física. Por lo que contás tanto temperatura de agua, como presión de aceite, estarían OK.
Saludos.-


Arriba
  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Jue Ene 17, 2013 14:15 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4868
Jorge Alejandro OCHOA escribió:
Es normal. A mayor temperatura, menor presión. Eso es física.-

Vuelva en Marzo!!!!
Gay-Lussac


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Jue Ene 17, 2013 22:25 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Mar Feb 08, 2011 11:29
Posts: 1231
Torino-GS escribió:
Jorge Alejandro OCHOA escribió:
Es normal. A mayor temperatura, menor presión. Eso es física.-

Vuelva en Marzo!!!!
Gay-Lussac



Tengo entendido que baja la presión porque cambia el estado del aceite, de más espeso a más fluido.


Saludos Brando

_________________
Si no te gustan los coches actuales siempre hay un pasado mejor al que acudir...


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Vie Ene 18, 2013 2:17 
Desconectado
Torino ZX

Registrado: Vie Oct 08, 2010 0:06
Posts: 2032
Ubicación: marcos paz z/o bs as
Más de una vez le mandé calor a la garrafa para terminar de calentar la pava y matear! Eso sí, hay que moderarse por que si le mandas mucho calor explota!


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Vie Ene 18, 2013 2:22 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20787
Ubicación: lanus este-bs as-argentina
Torino-GS escribió:
Jorge Alejandro OCHOA escribió:
Es normal. A mayor temperatura, menor presión. Eso es física.-

Vuelva en Marzo!!!!
Gay-Lussac



Profe yo lo hubiese mandado a previa directamente, el alumno Jorgito, tiene que estudiar mucho todavia

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Vie Ene 18, 2013 15:34 
Desconectado
TuTorino Staff
Avatarde Usuario

Registrado: Jue May 01, 2008 10:48
Posts: 4868
Brando escribió:
Torino-GS escribió:
Jorge Alejandro OCHOA escribió:
Es normal. A mayor temperatura, menor presión. Eso es física.-

Vuelva en Marzo!!!!
Gay-Lussac



Tengo entendido que baja la presión porque cambia el estado del aceite, de más espeso a más fluido.


Saludos Brando

Sip....Algo de eso sucede dentro de un motor.....lo que pasa es que leyes de la Fisíca hay muchas y algunas hasta dicen lo opuesto si nos remitimos solo a la frase resaltada


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Mie Ene 30, 2013 14:10 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Mie May 30, 2012 10:14
Posts: 2863
Ubicación: La Plata, Buenos Aires
Me interesa lo de la presion de aceite dado que ahora tengo el bulbo nuevo y me marca bien (contrastado con el reloj mecanico), en mi caso en ciudad a temperatura en un cuarto de recorrido de reloj la presion me marca 4 kg, ahora salgo a la ruta, voy a 120 y sigue en 4 kg, lo pongo digamos en 150 y empieza a bajar, llega a 3 y ya mi mente no me deja seguir a esa velocidad y bajo de nuevo a 120 y al rato sube de nuevo a 4kg, la temperatura del agua sigue mas o menos igual, no pasa de 1/3 de recorrido de reloj.
La pregunta es, cuando cae la presion a mayor velocidad no me preocupo? hago bien en bajar la pata? o me preocupo de gusto? hasta que punto puede bajar la presion?, en caso de que no sea normal lo que me pasa, como lo mejoro? que tendra mal mi motor?

Gracias como siempre!

_________________
Claudio
Torino TS 73 con Tornado Reforma
Ika La Plata en Facebook
http://www.tutorino.com.ar/foro/topic11187.html


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Mie Ene 30, 2013 14:36 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20787
Ubicación: lanus este-bs as-argentina
Claudio, despues de un largo trayecto en ruta el aceite comienza a calentarse y perder un poco su viscosidad, por lo tanto, empieza a bajar un poco la presion, cuando levantas la pata, posiblemente, la exigencia del aceite ya no es tanta y baja un poco la temperatura adquiriendo la viscosidad anterior, lo que me extraña es que solo por 30km/h de diferencia se normalice la presion de aceite.
puede tambien que el bulbo no este leyendo bien, no te olvides que eso es un cursor que trabaja con una resitencia, que el reloj no este bien relugado o no sea compatible con el bulbo. Igual con 3 de presion de aceite , yo no me achicaria y le seguiria dando masita

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Mie Ene 30, 2013 15:54 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Mie May 30, 2012 10:14
Posts: 2863
Ubicación: La Plata, Buenos Aires
El bulbo es nuevo, me lo vendieron para siap, cuando lo puse le mande una T y lo contraste con el mecanico y marcaban practicamente igual, lo puse un rato hasta que tomo temperatura y despues deje solo el original, soy un poco cagon con eso, una porque es mi primer experiecia con autos de este tipo y mandarme una cagada con el motor me desestabilizaria la economia, pero por otro lado me compre la cupe para rutear no te digo a 200 pero a 140 si, y cuando empieza a bajar la presion se me quema la cabeza, y vos sabes que si al rato, digamos 50 kms que bajo la velocidad empieza a subir, voy a tener que poner el reloj mecanico (no hay cosa que odie mas que un reloj de presion de aceite agregado al tablero) asi veo que marca en ruta.

Gracias Gustavo!

_________________
Claudio
Torino TS 73 con Tornado Reforma
Ika La Plata en Facebook
http://www.tutorino.com.ar/foro/topic11187.html


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Mie Ene 30, 2013 22:22 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20787
Ubicación: lanus este-bs as-argentina
clmoro escribió:
El bulbo es nuevo, me lo vendieron para siap, cuando lo puse le mande una T y lo contraste con el mecanico y marcaban practicamente igual, lo puse un rato hasta que tomo temperatura y despues deje solo el original, soy un poco cagon con eso, una porque es mi primer experiecia con autos de este tipo y mandarme una cagada con el motor me desestabilizaria la economia, pero por otro lado me compre la cupe para rutear no te digo a 200 pero a 140 si, y cuando empieza a bajar la presion se me quema la cabeza, y vos sabes que si al rato, digamos 50 kms que bajo la velocidad empieza a subir, voy a tener que poner el reloj mecanico (no hay cosa que odie mas que un reloj de presion de aceite agregado al tablero) asi veo que marca en ruta.

Gracias Gustavo!


Poneselo de nuevo, Claudio y controla el reloj original cotejanbdolo con el mecanico en ruta a 150 km/h.

¿ Que aceite estas usando ?

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Jue Ene 31, 2013 8:06 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Mie May 30, 2012 10:14
Posts: 2863
Ubicación: La Plata, Buenos Aires
ypf 15 w 40

_________________
Claudio
Torino TS 73 con Tornado Reforma
Ika La Plata en Facebook
http://www.tutorino.com.ar/foro/topic11187.html


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Vie Feb 01, 2013 2:27 
Desconectado
Miembro Legendario y Vitalicio
Avatarde Usuario

Registrado: Dom Jun 03, 2007 20:38
Posts: 20787
Ubicación: lanus este-bs as-argentina
ummmm, yo le pondria un 20w50.

pero coteja primero el original con el mecanico

_________________
Un abrazo, Gustavo


Arriba
 Perfil  
 
 Asunto: Re: Gira pero no arranca!!!!
NotaPosteado: Vie Feb 01, 2013 8:43 
Desconectado
Torino ZX
Avatarde Usuario

Registrado: Mie May 30, 2012 10:14
Posts: 2863
Ubicación: La Plata, Buenos Aires
elindio escribió:
ummmm, yo le pondria un 20w50.

pero coteja primero el original con el mecanico


Es de locos el tema de que aceite poner, me lei todos los post y todos opinan diferente y a la vez tienen razones y experiecias distintas y que parecen razonables, entonces no sé que hacer con eso.

Hace años tenia una Fiorino diesel que le mande el Castrol de alto kilometraje y fue un cambio notable, mejoro muchisimo el consumo de aceite y el motorcito no tuvo ningun problema, pero esto es otra cosa, la primera vez le puse el de YPF y como no hago muchos kilometros me da no se que cambiarlo, cuando se cumplan los kilometros voy a ver que hago.

_________________
Claudio
Torino TS 73 con Tornado Reforma
Ika La Plata en Facebook
http://www.tutorino.com.ar/foro/topic11187.html


Arriba
 Perfil  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 28 posts ]  Ir a página Previo  1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

[ Time : 0.643s | 14 Queries | GZIP : Off ]